Affichage des champs dans un nouveau message

Le
papou
Bonjour à toutes et à tous
Outlook 2000, Serveur Exchange 5.5.
Sur le poste d'une utilisatrice, lorsqu'elle compose des nouveaux messages,
les champs De et Objet ne s'affichent pas.
J'ai beau regarder un peu partout, impossible de retrouver l'option ou
l'endroit qui me permet de modifier ça ?
Si quelqu'un a une idée ?
Merci

Cordialement
Pascal
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
JièL Goubert
Le #106149
Bonjoir(c) papou

Le 11/08/2004 11:48 vous avez écrit ceci :
Bonjour à toutes et à tous
Outlook 2000, Serveur Exchange 5.5.
Sur le poste d'une utilisatrice, lorsqu'elle compose des nouveaux messages,
les champs De et Objet ne s'affichent pas.


Le "De" je veux bien, il est optionnel, mais l'objet...
Ton utilisatrice utilise t'elle Word en tant qu'éditeur de messagerie ?
Essaye de le désactiver pour voir et tu devrais au moins retrouver le champ
"De" dans le menu Affichage, Champ De (tiens, je viens de m'apercevoir qu'il
y a un truc nommé "En-tête de message" qui masque l'objet... aurait-elle
bricolé ceci cela ???)

Sinon, les solutions de réparations classiques ici
R0713 - Réparer / remettre en état Outlook ou le PST
http://faq.outlook.free.fr/?r_problemes.htm#R0713

Merci


--
La FAQ Outlook est la : http://faq.outlook.free.fr
JièL / Jean-Louis GOUBERT
Co-auteur de "Internet + de 1 000 trucs de pros" chez Micro Application
http://faq.outlook.free.fr/livreMA/internet_plus_de_1000_trucs_de_pros.htm

papou
Le #106148
Merci
Cordialement
Pascal

"JièL Goubert" message de news:%
Bonjoir(c) papou

Le 11/08/2004 11:48 vous avez écrit ceci :
Bonjour à toutes et à tous
Outlook 2000, Serveur Exchange 5.5.
Sur le poste d'une utilisatrice, lorsqu'elle compose des nouveaux
messages,


les champs De et Objet ne s'affichent pas.


Le "De" je veux bien, il est optionnel, mais l'objet...
Ton utilisatrice utilise t'elle Word en tant qu'éditeur de messagerie ?
Essaye de le désactiver pour voir et tu devrais au moins retrouver le
champ

"De" dans le menu Affichage, Champ De (tiens, je viens de m'apercevoir
qu'il

y a un truc nommé "En-tête de message" qui masque l'objet... aurait-elle
bricolé ceci cela ???)

Sinon, les solutions de réparations classiques ici
R0713 - Réparer / remettre en état Outlook ou le PST
http://faq.outlook.free.fr/?r_problemes.htm#R0713

Merci


--
La FAQ Outlook est la : http://faq.outlook.free.fr
JièL / Jean-Louis GOUBERT
Co-auteur de "Internet + de 1 000 trucs de pros" chez Micro Application
http://faq.outlook.free.fr/livreMA/internet_plus_de_1000_trucs_de_pros.htm



Poster une réponse
Anonyme