Erreur lors d'une opération de pagination

Le
Schmol 44
Bonsoir à tous,

Bon, voilà, ça fait 3 jours que je galère sur une erreur qui s'affiche
dans l'Observateur d'évènements systèmes :
A chaque fois que je veux "effacer" un CD-RW avec mon Graveur, et
quelques fois en gravant un CD, j'obtiens une multitude de messages
d'erreurs que voici, que voilà :
Avertissement : Une erreur a été détectée sur le périphériqueDevice
CdRom0 au cours d'une opération de pagination.
Il s'agit de l'ID évènement 51.

Sur la base de connaissances Microsoft, il est dit que la solution est
la même que pour l'ID 9 ou 11.
J'ai lu et relu ce qui est dit, sans succès :-(

J'ai augmenté la valeur max du fichier d'échange, que j'ai porté à 512
Mo, le mini étant à 256 Mo (j'ai 256 Mo de mémoire)
J'ai lu qu'en principe, il fallait mettre 1 fois et demie la valeur,
mais que l'on pouvait aller jusqu'à 2. :-?

J'ai installé et désinstallé des versions différentes des drivers Aspi.
Je précise que mon graveur Philips est en maître avec un lecteur de
DVD/CD moins rapide que lui.

A priori, malgré ces messages, la Gravure et l'effacement se passent
bien :-(
Une idée serait la bienvenue.
D'avance merci pour vos réponses.

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Sabrem JORAM
Le #1077340
Bonsoir à tous,

Bon, voilà, ça fait 3 jours que je galère sur une erreur qui
s'affiche dans l'Observateur d'évènements systèmes :
A chaque fois que je veux "effacer" un CD-RW avec mon Graveur, et
quelques fois en gravant un CD, j'obtiens une multitude de messages
d'erreurs que voici, que voilà :
Avertissement : Une erreur a été détectée sur le périphériqueDevice
CdRom0 au cours d'une opération de pagination.
Il s'agit de l'ID évènement 51.

Sur la base de connaissances Microsoft, il est dit que la solution
est la même que pour l'ID 9 ou 11.
J'ai lu et relu ce qui est dit, sans succès :-(

J'ai augmenté la valeur max du fichier d'échange, que j'ai porté à
512 Mo, le mini étant à 256 Mo (j'ai 256 Mo de mémoire)
J'ai lu qu'en principe, il fallait mettre 1 fois et demie la valeur,
mais que l'on pouvait aller jusqu'à 2. :-?

J'ai installé et désinstallé des versions différentes des drivers
Aspi.
Je précise que mon graveur Philips est en maître avec un lecteur de
DVD/CD moins rapide que lui.

A priori, malgré ces messages, la Gravure et l'effacement se passent
bien :-(
Une idée serait la bienvenue.
D'avance merci pour vos réponses.


Bonjour,

Pas d'explication précise :

http://www.eventid.net/display.asp?eventidQ&eventno9&sourceÍrom&phase=1

En fait, il semblerait qu'un échec de pagination ait lieu ; une
nouvelle tentative se solderait par une réussite.

Si tout fonctionne, ce n'est donc pas bien grave.

Je sais, cela n'enlève pas les messages d'erreurs dans les journaux, ce
qui m'agacerait aussi.

Je vous propose de tester en enlevant votre second périphérique de la
nappe IDE où se trouve ce graveur voire de le changer de nappe. Il
existe ce que j'appelle des périphériques caractériels : ils ne
supportent pas la présence d'un tiers sur la même nappe.

Note : selon moi, la taille du fichier de pagination n'est ici pas en
cause...

Cordialement,

Pascal.

--
... S.J. alias Pascal MONNOURY [MVP Windows-Shell/ User 2006]

Si F1 t'a pas aidé, si Gougueule t'a méprisé, tu peux sur ces forums ta
question alors poser :-)

Schmol 44
Le #1077337
Bonsoir à tous,

Bon, voilà, ça fait 3 jours que je galère sur une erreur qui s'affiche dans
l'Observateur d'évènements systèmes :
A chaque fois que je veux "effacer" un CD-RW avec mon Graveur, et quelques
fois en gravant un CD, j'obtiens une multitude de messages d'erreurs que
voici, que voilà :
Avertissement : Une erreur a été détectée sur le périphériqueDevice
CdRom0 au cours d'une opération de pagination.
Il s'agit de l'ID évènement 51.

Sur la base de connaissances Microsoft, il est dit que la solution est la
même que pour l'ID 9 ou 11.
J'ai lu et relu ce qui est dit, sans succès :-(

J'ai augmenté la valeur max du fichier d'échange, que j'ai porté à 512 Mo,
le mini étant à 256 Mo (j'ai 256 Mo de mémoire)
J'ai lu qu'en principe, il fallait mettre 1 fois et demie la valeur, mais
que l'on pouvait aller jusqu'à 2. :-?

J'ai installé et désinstallé des versions différentes des drivers Aspi.
Je précise que mon graveur Philips est en maître avec un lecteur de DVD/CD
moins rapide que lui.

A priori, malgré ces messages, la Gravure et l'effacement se passent bien
:-(
Une idée serait la bienvenue.
D'avance merci pour vos réponses.


Bonjour,

Pas d'explication précise :

http://www.eventid.net/display.asp?eventidQ&eventno9&sourceÍrom&phase=1

En fait, il semblerait qu'un échec de pagination ait lieu ; une nouvelle
tentative se solderait par une réussite.

Si tout fonctionne, ce n'est donc pas bien grave.

Je sais, cela n'enlève pas les messages d'erreurs dans les journaux, ce qui
m'agacerait aussi.

Je vous propose de tester en enlevant votre second périphérique de la nappe
IDE où se trouve ce graveur voire de le changer de nappe. Il existe ce que
j'appelle des périphériques caractériels : ils ne supportent pas la présence
d'un tiers sur la même nappe.

Note : selon moi, la taille du fichier de pagination n'est ici pas en
cause...

Cordialement,

Pascal.


Merci Pascal pour cette réponse rapide, j'ai failli le faire tout à
l'heure, d'autant que j'ai inversé mes lecteurs parce que le "maître"
n'était pas en bout de nappe, d'autant que c'est le graveur ;-)
J'essaierai demain matin et te tiens au courant.
Bonne soirée.

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"


Schmol 44
Le #1077508
Bonsoir à tous,

Bon, voilà, ça fait 3 jours que je galère sur une erreur qui s'affiche dans
l'Observateur d'évènements systèmes :
A chaque fois que je veux "effacer" un CD-RW avec mon Graveur, et quelques
fois en gravant un CD, j'obtiens une multitude de messages d'erreurs que
voici, que voilà :
Avertissement : Une erreur a été détectée sur le périphériqueDevice
CdRom0 au cours d'une opération de pagination.
Il s'agit de l'ID évènement 51.

Sur la base de connaissances Microsoft, il est dit que la solution est la
même que pour l'ID 9 ou 11.
J'ai lu et relu ce qui est dit, sans succès :-(

J'ai augmenté la valeur max du fichier d'échange, que j'ai porté à 512 Mo,
le mini étant à 256 Mo (j'ai 256 Mo de mémoire)
J'ai lu qu'en principe, il fallait mettre 1 fois et demie la valeur, mais
que l'on pouvait aller jusqu'à 2. :-?

J'ai installé et désinstallé des versions différentes des drivers Aspi.
Je précise que mon graveur Philips est en maître avec un lecteur de DVD/CD
moins rapide que lui.

A priori, malgré ces messages, la Gravure et l'effacement se passent bien
:-(
Une idée serait la bienvenue.
D'avance merci pour vos réponses.


Bonjour,

Pas d'explication précise :

http://www.eventid.net/display.asp?eventidQ&eventno9&sourceÍrom&phase=1

En fait, il semblerait qu'un échec de pagination ait lieu ; une nouvelle
tentative se solderait par une réussite.

Si tout fonctionne, ce n'est donc pas bien grave.

Je sais, cela n'enlève pas les messages d'erreurs dans les journaux, ce qui
m'agacerait aussi.

Je vous propose de tester en enlevant votre second périphérique de la nappe
IDE où se trouve ce graveur voire de le changer de nappe. Il existe ce que
j'appelle des périphériques caractériels : ils ne supportent pas la présence
d'un tiers sur la même nappe.

Note : selon moi, la taille du fichier de pagination n'est ici pas en
cause...

Cordialement,

Pascal.


Bonjour,

J'ai changé la nappe 40 fils par une 40 fils -->même Pb
J'ai changé la nappe 40 fils par une 80 fils -->Même Pb
J'ai viré le lecteur de DVD et j'ai donc laissé tout seul sur la nappe
80 fils le Graveur -->Même Pb
(je n'ai pas précise qu'il s'agit du logiciel de gravure Roxio, Easy CD
& DVD Creator 6 ;-)

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"


Sabrem JORAM
Le #1147674
Bonsoir à tous,

Bon, voilà, ça fait 3 jours que je galère sur une erreur qui
s'affiche dans l'Observateur d'évènements systèmes :
A chaque fois que je veux "effacer" un CD-RW avec mon Graveur, et
quelques fois en gravant un CD, j'obtiens une multitude de
messages d'erreurs que voici, que voilà :
Avertissement : Une erreur a été détectée sur le
périphériqueDevice
CdRom0 au cours d'une opération de pagination.
Il s'agit de l'ID évènement 51.

Sur la base de connaissances Microsoft, il est dit que la solution
est la même que pour l'ID 9 ou 11.
J'ai lu et relu ce qui est dit, sans succès :-(

J'ai augmenté la valeur max du fichier d'échange, que j'ai porté à
512 Mo, le mini étant à 256 Mo (j'ai 256 Mo de mémoire)
J'ai lu qu'en principe, il fallait mettre 1 fois et demie la
valeur, mais que l'on pouvait aller jusqu'à 2. :-?

J'ai installé et désinstallé des versions différentes des drivers
Aspi.
Je précise que mon graveur Philips est en maître avec un lecteur
de DVD/CD moins rapide que lui.

A priori, malgré ces messages, la Gravure et l'effacement se
passent bien
:-(
Une idée serait la bienvenue.
D'avance merci pour vos réponses.


Bonjour,

Pas d'explication précise :

http://www.eventid.net/display.asp?eventidQ&eventno9&sourceÍrom&phase=1

En fait, il semblerait qu'un échec de pagination ait lieu ; une
nouvelle tentative se solderait par une réussite.

Si tout fonctionne, ce n'est donc pas bien grave.

Je sais, cela n'enlève pas les messages d'erreurs dans les
journaux, ce qui m'agacerait aussi.

Je vous propose de tester en enlevant votre second périphérique de
la nappe IDE où se trouve ce graveur voire de le changer de nappe.
Il existe ce que j'appelle des périphériques caractériels : ils ne
supportent pas la présence d'un tiers sur la même nappe.

Note : selon moi, la taille du fichier de pagination n'est ici pas
en cause...

Cordialement,

Pascal.


Bonjour,

J'ai changé la nappe 40 fils par une 40 fils -->même Pb
J'ai changé la nappe 40 fils par une 80 fils -->Même Pb
J'ai viré le lecteur de DVD et j'ai donc laissé tout seul sur la
nappe 80 fils le Graveur -->Même Pb
(je n'ai pas précise qu'il s'agit du logiciel de gravure Roxio, Easy
CD & DVD Creator 6 ;-)


Je sèche...

Dernière manipulation que je tenterais : désinstallation du logiciel de
gravure et réinstallation.

Bien vérifier dans les options du logiciel de gravure (je n'use pas du
votre mais de NERO) que le fichier tampon est positionné sur une
partition qui dispose de suffisamment de place. Tester en le
positionnant sur une partition comportant beaucoup d'espace de libre et
bien défragmentée... Une partition très fragmentée pourrait expliquer
ce message : les échanges entre la mémoire physique (RAM) et la mémoire
de masse (disque/partition) pourrait alors se trouver très ralenties...

Cordialement,

Pascal.

--
... S.J. alias Pascal MONNOURY [MVP Windows-Shell/ User 2006]

Si F1 t'a pas aidé, si Gougueule t'a méprisé, tu peux sur ces forums ta
question alors poser :-)



Schmol 44
Le #1147533
Bonsoir à tous,

Bon, voilà, ça fait 3 jours que je galère sur une erreur qui s'affiche
dans l'Observateur d'évènements systèmes :
A chaque fois que je veux "effacer" un CD-RW avec mon Graveur, et
quelques fois en gravant un CD, j'obtiens une multitude de messages
d'erreurs que voici, que voilà :
Avertissement : Une erreur a été détectée sur le périphériqueDevice
CdRom0 au cours d'une opération de pagination.
Il s'agit de l'ID évènement 51.

Sur la base de connaissances Microsoft, il est dit que la solution est la
même que pour l'ID 9 ou 11.
J'ai lu et relu ce qui est dit, sans succès :-(

J'ai augmenté la valeur max du fichier d'échange, que j'ai porté à 512
Mo, le mini étant à 256 Mo (j'ai 256 Mo de mémoire)
J'ai lu qu'en principe, il fallait mettre 1 fois et demie la valeur, mais
que l'on pouvait aller jusqu'à 2. :-?

J'ai installé et désinstallé des versions différentes des drivers Aspi.
Je précise que mon graveur Philips est en maître avec un lecteur de
DVD/CD moins rapide que lui.

A priori, malgré ces messages, la Gravure et l'effacement se passent bien
:-(
Une idée serait la bienvenue.
D'avance merci pour vos réponses.


Bonjour,

Pas d'explication précise :

http://www.eventid.net/display.asp?eventidQ&eventno9&sourceÍrom&phase=1

En fait, il semblerait qu'un échec de pagination ait lieu ; une nouvelle
tentative se solderait par une réussite.

Si tout fonctionne, ce n'est donc pas bien grave.

Je sais, cela n'enlève pas les messages d'erreurs dans les journaux, ce
qui m'agacerait aussi.

Je vous propose de tester en enlevant votre second périphérique de la
nappe IDE où se trouve ce graveur voire de le changer de nappe. Il existe
ce que j'appelle des périphériques caractériels : ils ne supportent pas la
présence d'un tiers sur la même nappe.

Note : selon moi, la taille du fichier de pagination n'est ici pas en
cause...

Cordialement,

Pascal.


Bonjour,

J'ai changé la nappe 40 fils par une 40 fils -->même Pb
J'ai changé la nappe 40 fils par une 80 fils -->Même Pb
J'ai viré le lecteur de DVD et j'ai donc laissé tout seul sur la nappe 80
fils le Graveur -->Même Pb
(je n'ai pas précise qu'il s'agit du logiciel de gravure Roxio, Easy CD &
DVD Creator 6 ;-)


Je sèche...

Dernière manipulation que je tenterais : désinstallation du logiciel de
gravure et réinstallation.

Bien vérifier dans les options du logiciel de gravure (je n'use pas du votre
mais de NERO) que le fichier tampon est positionné sur une partition qui
dispose de suffisamment de place. Tester en le positionnant sur une partition
comportant beaucoup d'espace de libre et bien défragmentée... Une partition
très fragmentée pourrait expliquer ce message : les échanges entre la mémoire
physique (RAM) et la mémoire de masse (disque/partition) pourrait alors se
trouver très ralenties...

Cordialement,

Pascal.


La désinstallation et la réinstallation du logiciel, je l'ai faite
plusieurs fois sans succès :-(

Le tampon est par défaut, positionné sur C:WindowsTemp et j'ai de la
place sur la partition et je l'ai défragmentée plusieurs fois :-(

J'ai essayé de mettre le fichier tampon sur une autre partition d'un
autre disque dur, c'est pareil :'(

Et à force de faire des essais, j'ai l'impression que le pb se produit
à chaque fois, gravure et effaçage :-?

En tout cas, maerci pour ta participation :-)

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"




Sabrem JORAM
Le #1147531
Bonsoir à tous,

Bon, voilà, ça fait 3 jours que je galère sur une erreur qui
s'affiche dans l'Observateur d'évènements systèmes :
A chaque fois que je veux "effacer" un CD-RW avec mon Graveur,
et quelques fois en gravant un CD, j'obtiens une multitude de
messages d'erreurs que voici, que voilà :
Avertissement : Une erreur a été détectée sur le
périphériqueDevice
CdRom0 au cours d'une opération de pagination.
Il s'agit de l'ID évènement 51.

Sur la base de connaissances Microsoft, il est dit que la
solution est la même que pour l'ID 9 ou 11.
J'ai lu et relu ce qui est dit, sans succès :-(

J'ai augmenté la valeur max du fichier d'échange, que j'ai porté
à 512 Mo, le mini étant à 256 Mo (j'ai 256 Mo de mémoire)
J'ai lu qu'en principe, il fallait mettre 1 fois et demie la
valeur, mais que l'on pouvait aller jusqu'à 2. :-?

J'ai installé et désinstallé des versions différentes des
drivers Aspi.
Je précise que mon graveur Philips est en maître avec un lecteur
de DVD/CD moins rapide que lui.

A priori, malgré ces messages, la Gravure et l'effacement se
passent bien
:-(
Une idée serait la bienvenue.
D'avance merci pour vos réponses.


Bonjour,

Pas d'explication précise :

http://www.eventid.net/display.asp?eventidQ&eventno9&sourceÍrom&phase=1

En fait, il semblerait qu'un échec de pagination ait lieu ; une
nouvelle tentative se solderait par une réussite.

Si tout fonctionne, ce n'est donc pas bien grave.

Je sais, cela n'enlève pas les messages d'erreurs dans les
journaux, ce qui m'agacerait aussi.

Je vous propose de tester en enlevant votre second périphérique
de la nappe IDE où se trouve ce graveur voire de le changer de
nappe. Il existe ce que j'appelle des périphériques caractériels :
ils ne supportent pas la présence d'un tiers sur la même nappe.

Note : selon moi, la taille du fichier de pagination n'est ici
pas en cause...

Cordialement,

Pascal.


Bonjour,

J'ai changé la nappe 40 fils par une 40 fils -->même Pb
J'ai changé la nappe 40 fils par une 80 fils -->Même Pb
J'ai viré le lecteur de DVD et j'ai donc laissé tout seul sur la
nappe 80 fils le Graveur -->Même Pb
(je n'ai pas précise qu'il s'agit du logiciel de gravure Roxio,
Easy CD & DVD Creator 6 ;-)


Je sèche...

Dernière manipulation que je tenterais : désinstallation du
logiciel de gravure et réinstallation.

Bien vérifier dans les options du logiciel de gravure (je n'use pas
du votre mais de NERO) que le fichier tampon est positionné sur une
partition qui dispose de suffisamment de place. Tester en le
positionnant sur une partition comportant beaucoup d'espace de
libre et bien défragmentée... Une partition très fragmentée
pourrait expliquer ce message : les échanges entre la mémoire
physique (RAM) et la mémoire de masse (disque/partition) pourrait
alors se trouver très ralenties...

Cordialement,

Pascal.


La désinstallation et la réinstallation du logiciel, je l'ai faite
plusieurs fois sans succès :-(

Le tampon est par défaut, positionné sur C:WindowsTemp et j'ai de
la place sur la partition et je l'ai défragmentée plusieurs fois :-(

J'ai essayé de mettre le fichier tampon sur une autre partition d'un
autre disque dur, c'est pareil :'(

Et à force de faire des essais, j'ai l'impression que le pb se
produit à chaque fois, gravure et effaçage :-?

En tout cas, maerci pour ta participation :-)


J'aurais dû poser la question au tout début : est-ce que ces erreurs
ont toujours existé ? Si non, il faut bien en déduire que ce serait lié
à l'installation d'un quelconque logiciel... Ici, l'utilisation d'un
point de restauration système pourrait mettre sur la voie : qu'ai-je
installé depuis que ça "merdoie" ?

Si ces erreurs sont très anciennes, comme je suis moi aussi
perfectionniste, que je veux comprendre, je testerais ce graveur sur un
autre PC... voire un autre graveur sur ce PC (j'ai plusieurs PC sous
XP, ce qui est, je sais, loin d'être le cas général...)

Cordialement,

Pascal.

--
... S.J. alias Pascal MONNOURY [MVP Windows-Shell/ User 2006]

Si F1 t'a pas aidé, si Gougueule t'a méprisé, tu peux sur ces forums ta
question alors poser :-)





Schmol 44
Le #1147529
J'aurais dû poser la question au tout début : est-ce que ces erreurs ont
toujours existé ? Si non, il faut bien en déduire que ce serait lié à
l'installation d'un quelconque logiciel... Ici, l'utilisation d'un point de
restauration système pourrait mettre sur la voie : qu'ai-je installé depuis
que ça "merdoie" ?

Si ces erreurs sont très anciennes, comme je suis moi aussi perfectionniste,
que je veux comprendre, je testerais ce graveur sur un autre PC... voire un
autre graveur sur ce PC (j'ai plusieurs PC sous XP, ce qui est, je sais, loin
d'être le cas général...)

Cordialement,

Pascal.


Bonjour Pascal,

Je vois que tu es encore plus "nuiteux" que moi ;-)
Pour ta question, je ne sais pas répondre, je me l'étais posée aussi,
mais, avant d'en arriver là, j'avais 2 partitions, une avec Win 98 Se
sur C et une avec Win Xp sur D.
J'ai réinstallé un XP tout propre sur C pour remplacer Win 98 SE et
j'ai viré le XP sur le Disque D :-(

Je n'avais pas remarqué ce problème avant, mais je n'y avais peut-être
pas fait attention.

Pour ta deuxième idée, c'est marrant, mais tu dois lire dans mes
pensées, c'est ce que je voulais faire hier soir, mais il était trop
tard, je vais le faire aujourd'hui, car en effet j'ai 2 PC fixes.
Le second a un Lecteur/Graveur avec le même logiciel et il ne me crée
pas ce problème, la différence, il a 512 Mo de mémoire, si ça
fonctionne, je ferais l'essai avec 256 MO (je ne peux pas échanger les
barettes de l'un vers l'autre, car seul celui qui "merde" a de la
mémoire Rambus) :-(

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"

Schmol 44
Le #1078291
J'aurais dû poser la question au tout début : est-ce que ces erreurs ont
toujours existé ? Si non, il faut bien en déduire que ce serait lié à
l'installation d'un quelconque logiciel... Ici, l'utilisation d'un point de
restauration système pourrait mettre sur la voie : qu'ai-je installé depuis
que ça "merdoie" ?

Si ces erreurs sont très anciennes, comme je suis moi aussi
perfectionniste, que je veux comprendre, je testerais ce graveur sur un
autre PC... voire un autre graveur sur ce PC (j'ai plusieurs PC sous XP, ce
qui est, je sais, loin d'être le cas général...)

Cordialement,

Pascal.


Bonjour Pascal,

Je vois que tu es encore plus "nuiteux" que moi ;-)
Pour ta question, je ne sais pas répondre, je me l'étais posée aussi, mais,
avant d'en arriver là, j'avais 2 partitions, une avec Win 98 Se sur C et une
avec Win Xp sur D.
J'ai réinstallé un XP tout propre sur C pour remplacer Win 98 SE et j'ai viré
le XP sur le Disque D :-(

Je n'avais pas remarqué ce problème avant, mais je n'y avais peut-être pas
fait attention.

Pour ta deuxième idée, c'est marrant, mais tu dois lire dans mes pensées,
c'est ce que je voulais faire hier soir, mais il était trop tard, je vais le
faire aujourd'hui, car en effet j'ai 2 PC fixes.
Le second a un Lecteur/Graveur avec le même logiciel et il ne me crée pas ce
problème, la différence, il a 512 Mo de mémoire, si ça fonctionne, je ferais
l'essai avec 256 MO (je ne peux pas échanger les barettes de l'un vers
l'autre, car seul celui qui "merde" a de la mémoire Rambus) :-(


Bonsoir Pascal et les autres éventuellement ;-)

Après de nombreuses manips, ouverture des PC, échange des Graveurs,
désinstallation de Easy Cd et DVD Créator 6, installation de Néro 5 qui
était fourni avec le graveur Philips PCRW5232-P et tout ça sur les 2
PC, je confirme que le problème vient du Graveur Philips car avec
l'autre, quelque soit le logiciel de gravure et quelque soit le PC, je
n'ai pas de messages d'erreurs ;-)

Le pilote est dans tous les cas, celui de Microsoft du 01/07/2001 :
V.5.1.2535.0.

On ne trouve aucun autre pilote ni sur le Site de Philips, ni sur
"touslesdrivers.com",
Voili, voilou, c'est pas faute d'avaoir cherché :/

Je crois avoir épuisé toutes les pistes sans succès :'(

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"


Sabrem JORAM
Le #1078290
J'aurais dû poser la question au tout début : est-ce que ces
erreurs ont toujours existé ? Si non, il faut bien en déduire que
ce serait lié à l'installation d'un quelconque logiciel... Ici,
l'utilisation d'un point de restauration système pourrait mettre
sur la voie : qu'ai-je installé depuis que ça "merdoie" ?

Si ces erreurs sont très anciennes, comme je suis moi aussi
perfectionniste, que je veux comprendre, je testerais ce graveur
sur un autre PC... voire un autre graveur sur ce PC (j'ai
plusieurs PC sous XP, ce qui est, je sais, loin d'être le cas
général...)

Cordialement,

Pascal.


Bonjour Pascal,

Je vois que tu es encore plus "nuiteux" que moi ;-)
Pour ta question, je ne sais pas répondre, je me l'étais posée
aussi, mais, avant d'en arriver là, j'avais 2 partitions, une avec
Win 98 Se sur C et une avec Win Xp sur D.
J'ai réinstallé un XP tout propre sur C pour remplacer Win 98 SE et
j'ai viré le XP sur le Disque D :-(

Je n'avais pas remarqué ce problème avant, mais je n'y avais
peut-être pas fait attention.

Pour ta deuxième idée, c'est marrant, mais tu dois lire dans mes
pensées, c'est ce que je voulais faire hier soir, mais il était
trop tard, je vais le faire aujourd'hui, car en effet j'ai 2 PC
fixes.
Le second a un Lecteur/Graveur avec le même logiciel et il ne me
crée pas ce problème, la différence, il a 512 Mo de mémoire, si ça
fonctionne, je ferais l'essai avec 256 MO (je ne peux pas échanger
les barettes de l'un vers l'autre, car seul celui qui "merde" a de
la mémoire Rambus) :-(


Bonsoir Pascal et les autres éventuellement ;-)

Après de nombreuses manips, ouverture des PC, échange des Graveurs,
désinstallation de Easy Cd et DVD Créator 6, installation de Néro 5
qui était fourni avec le graveur Philips PCRW5232-P et tout ça sur
les 2 PC, je confirme que le problème vient du Graveur Philips car
avec l'autre, quelque soit le logiciel de gravure et quelque soit le
PC, je n'ai pas de messages d'erreurs ;-)

Le pilote est dans tous les cas, celui de Microsoft du 01/07/2001 :
V.5.1.2535.0.

On ne trouve aucun autre pilote ni sur le Site de Philips, ni sur
"touslesdrivers.com",
Voili, voilou, c'est pas faute d'avaoir cherché :/

Je crois avoir épuisé toutes les pistes sans succès :'(


Bonjour,

Merci du retour d'expérience.

... et ton opiniâtreté fait plaisir à constater...

L'éventuelle réponse du constructeur du graveur devrait alors être
intéressante... au cas où...

Très cordialement,

Pascal.

--
... S.J. alias Pascal MONNOURY [MVP Windows-Shell/ User 2006]

Si F1 t'a pas aidé, si Gougueule t'a méprisé, tu peux sur ces forums ta
question alors poser :-)



Schmol 44
Le #1078289
J'aurais dû poser la question au tout début : est-ce que ces erreurs ont
toujours existé ? Si non, il faut bien en déduire que ce serait lié à
l'installation d'un quelconque logiciel... Ici, l'utilisation d'un point
de restauration système pourrait mettre sur la voie : qu'ai-je installé
depuis que ça "merdoie" ?

Si ces erreurs sont très anciennes, comme je suis moi aussi
perfectionniste, que je veux comprendre, je testerais ce graveur sur un
autre PC... voire un autre graveur sur ce PC (j'ai plusieurs PC sous XP,
ce qui est, je sais, loin d'être le cas général...)

Cordialement,

Pascal.


Bonjour Pascal,

Je vois que tu es encore plus "nuiteux" que moi ;-)
Pour ta question, je ne sais pas répondre, je me l'étais posée aussi,
mais, avant d'en arriver là, j'avais 2 partitions, une avec Win 98 Se sur
C et une avec Win Xp sur D.
J'ai réinstallé un XP tout propre sur C pour remplacer Win 98 SE et j'ai
viré le XP sur le Disque D :-(

Je n'avais pas remarqué ce problème avant, mais je n'y avais peut-être pas
fait attention.

Pour ta deuxième idée, c'est marrant, mais tu dois lire dans mes pensées,
c'est ce que je voulais faire hier soir, mais il était trop tard, je vais
le faire aujourd'hui, car en effet j'ai 2 PC fixes.
Le second a un Lecteur/Graveur avec le même logiciel et il ne me crée pas
ce problème, la différence, il a 512 Mo de mémoire, si ça fonctionne, je
ferais l'essai avec 256 MO (je ne peux pas échanger les barettes de l'un
vers l'autre, car seul celui qui "merde" a de la mémoire Rambus) :-(


Bonsoir Pascal et les autres éventuellement ;-)

Après de nombreuses manips, ouverture des PC, échange des Graveurs,
désinstallation de Easy Cd et DVD Créator 6, installation de Néro 5 qui
était fourni avec le graveur Philips PCRW5232-P et tout ça sur les 2 PC, je
confirme que le problème vient du Graveur Philips car avec l'autre, quelque
soit le logiciel de gravure et quelque soit le PC, je n'ai pas de messages
d'erreurs ;-)

Le pilote est dans tous les cas, celui de Microsoft du 01/07/2001 :
V.5.1.2535.0.

On ne trouve aucun autre pilote ni sur le Site de Philips, ni sur
"touslesdrivers.com",
Voili, voilou, c'est pas faute d'avaoir cherché :/

Je crois avoir épuisé toutes les pistes sans succès :'(


Bonjour,

Merci du retour d'expérience.

... et ton opiniâtreté fait plaisir à constater...

L'éventuelle réponse du constructeur du graveur devrait alors être
intéressante... au cas où...

Très cordialement,

Pascal.


Merci ;-)
Je m'accroche, j'aime bien savoir le pourquoi du comment ;-)
Finalement, grâce à Everest, j'ai trouvé une adresse superbe de Philips
où j'ai téléchargé ce qu'ils appellent "Philips Intelligent Agent" qui
permet de savoir où on en est dans la version du Firmware .
J'ai téléchargé la dernière version, et là j'avoue que je commençais à
y croire :D
Hé ben non, l'opération de mise à jour s'est bien passée, mais que
nenni, j'ai toujours le problème :'(

En fouillant dans mes affaires, j'ai retrouvé le ticket (décoloré)
d'achat de chez Carrefour et il se trouve que sur la boite, il est
garantie 2 ans :-)
J'ai encore jusqu'au 12 Octobre ;-)
Je pense que maintenant, je vais aller jusqu'au bout ..............

Merci à toi, je donnerais la suite de l'histoire ;-)

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"




Poster une réponse
Anonyme