Erreur : Opération Abandonée

Le
Tophe
Depuis quelques jours j'ai certains sites (toujours les mêmes) où IE me
signale :

Internet Explorer ne peut ouvrir le site xxxxxxxxx
Opération abandonnée


Je clic sur OK, puis je fais actualiser et cela fonctionne.

Avez-vous des infos sur ce problème ?

D'avance merci,
Christophe
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Chmurtz
Le #12369691
Tophe a écrit :
Depuis quelques jours j'ai certains sites (toujours les mêmes) où IE me
signale :

Internet Explorer ne peut ouvrir le site xxxxxxxxx
Opération abandonnée




Hum, c'est inquiétant tout ça. Tu devrais essayer un navigateur qui
fonctionne comme Firefox.

http://permanent.nouvelobs.com/multimedia/20050119.OBS6614.html
Jceel
Le #12369641
"Tophe" news:
Depuis quelques jours j'ai certains sites (toujours les mêmes) où IE me
signale :

Internet Explorer ne peut ouvrir le site xxxxxxxxx
Opération abandonnée


Je clic sur OK, puis je fais actualiser et cela fonctionne.

Avez-vous des infos sur ce problème ?

D'avance merci,
Christophe




peut etre un MTU trop élevé ? baisse un peu pour voir.....
j'ai vu que tu avais DRTCP

--
@++++Jceel

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company
lea
Le #12369631
"Chmurtz" wrote:

Tophe a écrit :
> Depuis quelques jours j'ai certains sites (toujours les mêmes) où IE me
> signale :
>
> Internet Explorer ne peut ouvrir le site xxxxxxxxx
> Opération abandonnée


Hum, c'est inquiétant tout ça. Tu devrais essayer un navigateur qui
fonctionne comme Firefox.

http://permanent.nouvelobs.com/multimedia/20050119.OBS6614.html



J'ai eu (et j'ai toujours) le même problème. Après des dizaines de
tentatives et de vérif de config, j'ai téléchargé Firefox qui fontionne
nickel. A toutes fins utiles, je te signale que pour le courriel j'ai opté
pour Mozilla qui n'est pas mal non plus.
Tophe
Le #12369601
Bonjour tout le monde,
Jceel, je comprend pas du tout ce que tu m'as posté : MTU, DRTCP ???
Passer à un autre produit que Internet Explorer ok, mais cela n'explique pas
le problème.
Si vous avez des infos, n'hézitez pas ....

Merci

"Jceel"
"Tophe" news:
Depuis quelques jours j'ai certains sites (toujours les mêmes) où IE me
signale :

Internet Explorer ne peut ouvrir le site xxxxxxxxx
Opération abandonnée


Je clic sur OK, puis je fais actualiser et cela fonctionne.

Avez-vous des infos sur ce problème ?

D'avance merci,
Christophe




peut etre un MTU trop élevé ? baisse un peu pour voir.....
j'ai vu que tu avais DRTCP

--
@++++Jceel

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company



Jceel
Le #12369571
"Tophe" news:
Bonjour tout le monde,
Jceel, je comprend pas du tout ce que tu m'as posté : MTU, DRTCP ???
Passer à un autre produit que Internet Explorer ok, mais cela n'explique
pas le problème.
Si vous avez des infos, n'hézitez pas ....




j'ai du me tromper car j'ai vu quelqu'un qui parlait de ça et j'ai du
confondre
le MTU - max transfert unit - sert à déterminer la longueur de chaque paquet
envoyé ou reçu
sur mon site il y a DRTCP pour le régler... je met en général 1460 qui est
une bonne valeur moyenne
s'il est trop élevé des serveurs font des time-out

même les trolleurs de fire-fox y sont SOUMIS
laisse tomber ils ne vont même pas aider sur les forums du panda rouge ceux
qui sont dans le Kaka

--
@++++Jceel

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company
Artic-C
Le #12369481
Bonjour *Tophe* qui nous dit :

Passer à un autre produit que Internet Explorer ok, mais cela
n'explique pas le problème.




C'est ce qu'on se tue à faire entrer entre les 2 oreilles de ces
sans-cerveaux

--
¥©¥
samuel
Le #12369321
"lea"


"Chmurtz" wrote:

Tophe a écrit :
> Depuis quelques jours j'ai certains sites (toujours les mêmes) où IE me
> signale :
>
> Internet Explorer ne peut ouvrir le site xxxxxxxxx
> Opération abandonnée


Hum, c'est inquiétant tout ça. Tu devrais essayer un navigateur qui
fonctionne comme Firefox.

http://permanent.nouvelobs.com/multimedia/20050119.OBS6614.html



J'ai eu (et j'ai toujours) le même problème. Après des dizaines de
tentatives et de vérif de config, j'ai téléchargé Firefox qui fontionne
nickel. A toutes fins utiles, je te signale que pour le courriel j'ai opté
pour Mozilla qui n'est pas mal non plus.



Salut (à toi aussi, en passant, va voir ici:
http://www.technicland.com/fixvirus.php3 )

Ben c'est bien t'utilise Mozilla, t'a plus qu'a aller sur le forum dédié
aider ceux qui en ont besoin (oui parce que y'en pas mal), je mes suis même
donné la peine de trouver l'url au cas où...:
http://forum.2037.org/viewforum.php?fD

Bye et plonk en ce qui me concerne

--

sam
Poster une réponse
Anonyme