Impossible d'ouvrir un lien à cause du client de messagerie par dé

Le
L'NOUVO
Depuis plusieurs semaines, après avoir accédé à certains sites web, lorsque
je veux accéder à d'autres liens dans ces mêmes sites j'obtiens le message
d'erreur :

Impossible d’effectuer cette opération car le client de courrier
électronique par défaut n’est pas installé correctement

Comment corriger ce problème?
--
Plus j'apprends, plus je découvre mon ignorance
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Jacquouille la Fripouille
Le #12817421
*Bonjour L'NOUVO*
Dans news:, tu as
tapoté sur ton clavier pour écrire :

Depuis plusieurs semaines, après avoir accédé à certains sites web,
lorsque je veux accéder à d'autres liens dans ces mêmes sites
j'obtiens le message d'erreur :

Impossible d’effectuer cette opération car le client de courrier
électronique par défaut n’est pas installé correctement

Comment corriger ce problème?



Dans Outils/Options internet/Programmes, qu'est-ce que tu as à la ligne
Messagerie ?

--
Jacquouille la Fripouille
L''NOUVO
Le #12817401
--
Plus j''apprends, plus je découvre mon ignorance


"Jacquouille la Fripouille" a écrit :

*Bonjour L'NOUVO*
Dans news:, tu as
tapoté sur ton clavier pour écrire :

> Depuis plusieurs semaines, après avoir accédé à certains sites web,
> lorsque je veux accéder à d'autres liens dans ces mêmes sites
> j'obtiens le message d'erreur :
>
> Impossible d’effectuer cette opération car le client de courrier
> électronique par défaut n’est pas installé correctement
>
> Comment corriger ce problème?

Dans Outils/Options internet/Programmes, qu'est-ce que tu as à la ligne
Messagerie ?

--
Jacquouille la Fripouille

J'ai "Outlook Express" dans les 2 fenêtres "Courrier electronique" et "Groupes de discussion"


Jacquouille la Fripouille
Le #12817391
*Bonjour L''NOUVO*
Dans news:, tu as
tapoté sur ton clavier pour écrire :


J'ai "Outlook Express" dans les 2 fenêtres "Courrier electronique"
et "Groupes de discussion"





Donc OE ne serait pas correctement installé !?
Essaye à tout hasard RepareOE de scraper :
http://scraper.chez-alice.fr/index1.htm?repareoe.htm
--
Jacquouille la Fripouille
technicland
Le #12817161
L'NOUVO wrote:
Depuis plusieurs semaines, après avoir accédé à certains sites web,
lorsque je veux accéder à d'autres liens dans ces mêmes sites
j'obtiens le message d'erreur :

Impossible d'effectuer cette opération car le client de courrier
électronique par défaut n'est pas installé correctement

Comment corriger ce problème?



Nonjour
joue plutot ce script http://scraper.chez-alice.fr/downloads/lecmail.vbs

--
Laurent [FAQ IE : http://faq.ie6.free.fr - http://faq.ie7.free.fr ]
Power IE6 : http://www.technicland.com/powerie6.php3
Poster une réponse
Anonyme