Modèle de conception

Le
Chris62
Bonjour à tous,
J'ai un petit soucis avec l'application des modèles de conception.
Par exemple, j'ai 10 diapos. Lorsque je veux appliquer un modèle de
conception sur une seule diapo (qui est sélectionnée) , il me modifie
également la présentation des autres. Par contre, lorsque je modifie la
présentation de 2 diapos (sélectionnées toutes les 2), ça se passe bien. Où
est le problème ?
Merci d'avance. Christèle
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Jean-Pierre FORESTIER
Le #725597
par hasard, as-tu cliquer sur la partie grise (à droite) du modèle puis
cliquer sur "Appliquer aux diapositives sélectionnées" ?

--
Jean-Pierre FORESTIER Microsoft MVP PowerPoint
Auteur de PowerPoint 2002 chez Micro Application
"Chris62" e4ui7b$4uu$
Bonjour à tous,
J'ai un petit soucis avec l'application des modèles de conception.
Par exemple, j'ai 10 diapos. Lorsque je veux appliquer un modèle de
conception sur une seule diapo (qui est sélectionnée) , il me modifie
également la présentation des autres. Par contre, lorsque je modifie la
présentation de 2 diapos (sélectionnées toutes les 2), ça se passe bien.


est le problème ?
Merci d'avance. Christèle




Chris62
Le #725595
Bien sur que non, mercie pour tout.
Christèle

"Jean-Pierre FORESTIER" dans le message de news:
par hasard, as-tu cliquer sur la partie grise (à droite) du modèle puis
cliquer sur "Appliquer aux diapositives sélectionnées" ?

--
Jean-Pierre FORESTIER Microsoft MVP PowerPoint
Auteur de PowerPoint 2002 chez Micro Application
"Chris62" e4ui7b$4uu$
Bonjour à tous,
J'ai un petit soucis avec l'application des modèles de conception.
Par exemple, j'ai 10 diapos. Lorsque je veux appliquer un modèle de
conception sur une seule diapo (qui est sélectionnée) , il me modifie
également la présentation des autres. Par contre, lorsque je modifie la
présentation de 2 diapos (sélectionnées toutes les 2), ça se passe bien.


est le problème ?
Merci d'avance. Christèle








Poster une réponse
Anonyme