Pb d'erreur lors d'envoi de message via outlook...

Le
Djé
Bonjour,

J'ai un hébergeur sur lequel j'ai mes comptes Pop et Smtp via Outlook 2003.
Le pop fonctionne super, normal, ca arrive dans ma boite, en revanche le
smtp ne fonctionne pas du tout depuis quelques jour maintenant
Je précise que ca ne fonctionne pas du tout CHEZ moi (pas sur le pc de ma
famille, ni sur celui de ma soeur, ni le mien), mais les personnes à
l'extérieur de chez moi (mes amis et qui ont aussi Outlook 2003) ont une
adresse email que je leur ai attribué à chacun d'eux, et tout fonctionne chez
eux

Les messages d'erreurs sont :

La tâche «Jerome - Envoi» a signalé une erreur (0x8004210B) : «Le délai
imparti à l'opération pour obtenir la réponse du serveur d'émission (SMTP) a
été dépassé. Si vous continuez à recevoir ce message, contactez
l'administrateur du serveur ou le fournisseur de services Internet (ISP).»

et


La tâche «Jerome - Envoi» a signalé une erreur (0x80042109) : «Outlook
n'arrive pas à se connecter au serveur de courrier sortant (SMTP). Si vous
continuez à recevoir ce message, contactez l'administrateur du serveur ou le
fournisseur de services Internet (ISP).»

Je ne sais plus quoi faire

Si vous pouviez m'aider, j'en serais extrêmement reconnaissant

Merci d'avance,

Jérôme.
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
JièL
Le #320848
Bonjour

Bonjour,

J'ai un hébergeur sur lequel j'ai mes comptes Pop et Smtp via Outlook 2003.


On peut savoir lequel si ce n'est pas indiscret ?

La tâche «Jerome - Envoi» a signalé une erreur (0x8004210B) : «Le délai
imparti à l'opération pour obtenir la réponse du serveur d'émission (SMTP) a
été dépassé. Si vous continuez à recevoir ce message, contactez
l'administrateur du serveur ou le fournisseur de services Internet (ISP).»

et


La tâche «Jerome - Envoi» a signalé une erreur (0x80042109) : «Outlook
n'arrive pas à se connecter au serveur de courrier sortant (SMTP). Si vous
continuez à recevoir ce message, contactez l'administrateur du serveur ou le
fournisseur de services Internet (ISP).»


Vous êtes chez free ?!
Mettez le SMTP de la connexion internet et tout devrait aller bien

la complément d'info est la
http://forums.offices.free.fr/forum_phpbb/viewtopic.php?tb7

Si vous pouviez m'aider, j'en serais extrêmement reconnaissant...

Merci d'avance,


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats CDO : http://faq.outlook.free.fr/cdo/

Djé
Le #320841

Bonjour

Bonjour,

J'ai un hébergeur sur lequel j'ai mes comptes Pop et Smtp via Outlook 2003.


On peut savoir lequel si ce n'est pas indiscret ?

La tâche «Jerome - Envoi» a signalé une erreur (0x8004210B) : «Le délai
imparti à l'opération pour obtenir la réponse du serveur d'émission (SMTP) a
été dépassé. Si vous continuez à recevoir ce message, contactez
l'administrateur du serveur ou le fournisseur de services Internet (ISP).»

et


La tâche «Jerome - Envoi» a signalé une erreur (0x80042109) : «Outlook
n'arrive pas à se connecter au serveur de courrier sortant (SMTP). Si vous
continuez à recevoir ce message, contactez l'administrateur du serveur ou le
fournisseur de services Internet (ISP).»


Vous êtes chez free ?!
Mettez le SMTP de la connexion internet et tout devrait aller bien

la complément d'info est la
http://forums.offices.free.fr/forum_phpbb/viewtopic.php?tb7

Si vous pouviez m'aider, j'en serais extrêmement reconnaissant...

Merci d'avance,


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats CDO : http://faq.outlook.free.fr/cdo/




J'ai trouvé, cela venait de mon fournisseur internet et/ou de mon routeur.
J'ai tout rebooté il y a quelques secondes et ceci fonctionne de nouveau
parfaitement.

Jérôme.


JièL
Le #321414
Re

J'ai trouvé, cela venait de mon fournisseur internet et/ou de mon routeur.
J'ai tout rebooté il y a quelques secondes et ceci fonctionne de nouveau
parfaitement.


Heum... si vous êtes chez free (et je vois que vous l'êtes) je dis :
c'est pas ça la soluce

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats CDO : http://faq.outlook.free.fr/cdo/

Djé
Le #321202

Re

J'ai trouvé, cela venait de mon fournisseur internet et/ou de mon routeur.
J'ai tout rebooté il y a quelques secondes et ceci fonctionne de nouveau
parfaitement.


Heum... si vous êtes chez free (et je vois que vous l'êtes) je dis :
c'est pas ça la soluce

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats CDO : http://faq.outlook.free.fr/cdo/



Ben je ne sais pas, mais pendant 2 jours, je ne pouvais pas envoyer de
mails, puis je me suis dit (histoire de ne pas trop se faire passer pour un
naze) de rebooter et ma freebox, et mon routeur, puis comme par enchantement,
j'ai rallumé Outlook, et les mails en "Boîte d'envoi" se sont envoyés...

Jérôme


Grég
Le #321755
JièL,

Un peu plus de précision pour les réglages free.FR, STP.
J'ai pas de problèmes, mais quand je peux éviter de galérer les jours, où il
me vient idée de changer une virgule dans ma configuration, je préfère
savoir comment!

Cordialement.
--
Grég
"JièL" news:
Re

J'ai trouvé, cela venait de mon fournisseur internet et/ou de mon
routeur.
J'ai tout rebooté il y a quelques secondes et ceci fonctionne de nouveau
parfaitement.


Heum... si vous êtes chez free (et je vois que vous l'êtes) je dis : c'est
pas ça la soluce

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats CDO : http://faq.outlook.free.fr/cdo/



JièL
Le #321722
Hello Grég

Le 25/02/2007 12:06 vous avez écrit ceci :
JièL,

Un peu plus de précision pour les réglages free.FR, STP.
J'ai pas de problèmes, mais quand je peux éviter de galérer les jours,
où il me vient idée de changer une virgule dans ma configuration, je
préfère savoir comment!


En bref, la freebox bloque l'utilisation des autres SMTP, tout est la
http://forums.offices.free.fr/forum_phpbb/viewtopic.php?tb7
Si tu n'utilises que le smtp de free aucun soucis

Cordialement.


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats de CDO : http://faq.outlook.free.fr/cdo/

Grég
Le #321720
JièL,

Pour La Poste, c'est tout de même mieux d'être un peu moins protégé.
Au moins Free permet à ses clients d'eux-même gérer la configuration par la
console!

Merci pour l'information!

Cordialement.
--
Grég
"JièL" news:
Hello Grég

Le 25/02/2007 12:06 vous avez écrit ceci :
JièL,

Un peu plus de précision pour les réglages free.FR, STP.
J'ai pas de problèmes, mais quand je peux éviter de galérer les jours, où
il me vient idée de changer une virgule dans ma configuration, je préfère
savoir comment!


En bref, la freebox bloque l'utilisation des autres SMTP, tout est la
http://forums.offices.free.fr/forum_phpbb/viewtopic.php?tb7
Si tu n'utilises que le smtp de free aucun soucis

Cordialement.


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats de CDO : http://faq.outlook.free.fr/cdo/



Djé
Le #321719

JièL,

Pour La Poste, c'est tout de même mieux d'être un peu moins protégé.
Au moins Free permet à ses clients d'eux-même gérer la configuration par la
console!

Merci pour l'information!

Cordialement.
--
Grég
"JièL" news:
Hello Grég

Le 25/02/2007 12:06 vous avez écrit ceci :
JièL,

Un peu plus de précision pour les réglages free.FR, STP.
J'ai pas de problèmes, mais quand je peux éviter de galérer les jours, où
il me vient idée de changer une virgule dans ma configuration, je préfère
savoir comment!


En bref, la freebox bloque l'utilisation des autres SMTP, tout est la
http://forums.offices.free.fr/forum_phpbb/viewtopic.php?tb7
Si tu n'utilises que le smtp de free aucun soucis

Cordialement.


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats de CDO : http://faq.outlook.free.fr/cdo/





JièL,

Mon problème est résolu, mais j'ai tout de même une question...
Mon hébergeur de mon site est sur Lycos, et mon site est Xsquizzy.
Dans ce site Xsquizzy, j'ai mes comptes emails auxquels sont associés mes
pop et smtp :
pop.xsquizzy.net et smtp.xsquizzy.net

Suis-je vraiment obligé de mettre le serveur sortant de Free ?

Cordialement,

Jérôme



JièL
Le #321717
Bonjoir(c) Djé

Le 25/02/2007 14:04 vous avez écrit ceci :
Suis-je vraiment obligé de mettre le serveur sortant de Free ?


Obligé, non, mais moi je le conseillerai... Si Free décide un jour de ne
plus laisser le choix du SMTP, vous devrez remodifier votre config

Ne pas oublier que le serveur SMTP n'a aucun rapport avec le compte de
messagerie utilisé pour l'envoi, contrairement au serveur POP qui lui DOIT
être celui de votre compte
Dit différemment : si vous allez poster un lettre (papier) dans n'importe
quel bureau de poste on ne vous demandera rien du tout. Par contre, pour
récupérer un lettre ou un paquet, là, il faut que vous alliez dans le
bureau de poste où vous êtes "inscrit" (en quelque sorte), avec vos papiers.
(Cet exemple ne s'adapte pas à l'authentification de l'expéditeur qui
oblige à avoir une adresse IP qui correspond au serveur d'envoi.)

Cordialement,


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La FAQ Outlook est là : http://faq.outlook.free.fr/
Les stats de CDO : http://faq.outlook.free.fr/cdo/

Poster une réponse
Anonyme