Planificateur de taches

Le
microsoft.com
Bonjour,

Voila, apres la mise en place de job sur des postes en NT 4 SP6 avec IE5.5,
ils sont lancé avec un compte specifique (administrateur de la machine) cela
marchais et depuis la semaine derniere, aléatoirement le job ne se lance
plus avec le compte definit mais avec le compte administrateur de la
machine.
Il faut modifier le compte afin que tous rentre dans l'ordre.
Personne a une idée.
Merci
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
jbongran
Le #16863591
microsoft.com wrote:
Bonjour,

Voila, apres la mise en place de job sur des postes en NT 4 SP6 avec
IE5.5, ils sont lancé avec un compte specifique (administrateur de la
machine) cela marchais et depuis la semaine derniere, aléatoirement
le job ne se lance plus avec le compte definit mais avec le compte
administrateur de la machine.



J'ai rien compris ;-)
Tu écrit: "ils sont lancé avec un compte specifique (administrateur de la
machine)"
Puis vers la fin: "le job ne se lance plus avec le compte definit mais avec
le compte administrateur de la machine"
microsoft.com
Le #16863571
Un compte "task" a été crée pour lancer les taches planifiées. Se compte
fait parti du groupe "administrateur "de la machine.
Les taches sont donc configurées pour etre executés avec se compte.
hors la semaine derniere, sans raisons apparente, c'est le compte
administrateur qui execute les taches alors qu'aucune modifications sur les
taches n'a été effectuées.

"jbongran" %23$
microsoft.com wrote:
Bonjour,

Voila, apres la mise en place de job sur des postes en NT 4 SP6 avec
IE5.5, ils sont lancé avec un compte specifique (administrateur de la
machine) cela marchais et depuis la semaine derniere, aléatoirement
le job ne se lance plus avec le compte definit mais avec le compte
administrateur de la machine.



J'ai rien compris ;-)
Tu écrit: "ils sont lancé avec un compte specifique (administrateur de la
machine)"
Puis vers la fin: "le job ne se lance plus avec le compte definit mais
avec le compte administrateur de la machine"



jbongran
Le #16863561
microsoft.com wrote:
Un compte "task" a été crée pour lancer les taches planifiées. Se
compte fait parti du groupe "administrateur "de la machine.
Les taches sont donc configurées pour etre executés avec se compte.
hors la semaine derniere, sans raisons apparente, c'est le compte
administrateur qui execute les taches alors qu'aucune modifications
sur les taches n'a été effectuées.

"jbongran" %23$
microsoft.com wrote:
Bonjour,

Voila, apres la mise en place de job sur des postes en NT 4 SP6 avec
IE5.5, ils sont lancé avec un compte specifique (administrateur de
la machine) cela marchais et depuis la semaine derniere,
aléatoirement le job ne se lance plus avec le compte definit mais
avec le compte administrateur de la machine.



J'ai rien compris ;-)
Tu écrit: "ils sont lancé avec un compte specifique (administrateur
de la machine)"
Puis vers la fin: "le job ne se lance plus avec le compte definit
mais avec le compte administrateur de la machine"





Ok, je comprend.
Surement ça (vaut miux la lire en anglais AMHA) :
http://support.microsoft.com/?kbid25413
Ps le groupe AdministrateurS s'écrit avec un "s"
Poster une réponse
Anonyme