Problème Adresse serveur entrant

Le
Bacchus
Bonjour,
Depuis quelque temps, l'adresse du serveur entrant (pop) est automatiquement
remplacée par une adresse IP (127.0.0.1) lorsque je redémarre mon PC.
Je pourrais à chaque fois modifier cette adresse, mais le problème, c'est
que je me rends compte que je perds des messages en réception.
J'ai appelé mon fournisseur d'accès qui me dit que c'est un problème
technique interne à mon PC
Quelqu'un pourrait-il m'aider?
D'avance, merci!
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Oliv'
Le #319155
*Bacchus
Bonjour,
Depuis quelque temps, l'adresse du serveur entrant (pop) est
automatiquement remplacée par une adresse IP (127.0.0.1) lorsque je
redémarre mon PC.
Je pourrais à chaque fois modifier cette adresse, mais le problème,
c'est que je me rends compte que je perds des messages en
réception....
J'ai appelé mon fournisseur d'accès qui me dit que c'est un problème
technique interne à mon PC...
Quelqu'un pourrait-il m'aider?
D'avance, merci!


ca doit venir de ton anti virus.


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Have a nice day
Oliv'
Outlook : http://faq.outlook.free.fr/
les archives : http://groups.google.com/group/microsoft.public.fr.outlook
Dernière chance http://www.outlookcode.com/
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Bacchus
Le #319152
Bonjour,
Merci de ta réponse.
J'ai vérifié l'adresse du serveur entrant de l'antivirus: c'est la même que
celle de mon fournisseur d'accès (POP), et non pas cette adresse IP .....dont
je ne comprends vraiment pas la provenance!



*Bacchus
Bonjour,
Depuis quelque temps, l'adresse du serveur entrant (pop) est
automatiquement remplacée par une adresse IP (127.0.0.1) lorsque je
redémarre mon PC.
Je pourrais à chaque fois modifier cette adresse, mais le problème,
c'est que je me rends compte que je perds des messages en
réception....
J'ai appelé mon fournisseur d'accès qui me dit que c'est un problème
technique interne à mon PC...
Quelqu'un pourrait-il m'aider?
D'avance, merci!


ca doit venir de ton anti virus.


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Have a nice day
Oliv'
Outlook : http://faq.outlook.free.fr/
les archives : http://groups.google.com/group/microsoft.public.fr.outlook
Dernière chance http://www.outlookcode.com/
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~






Oliv'
Le #319151
*Bacchus
Bonjour,
Merci de ta réponse.
J'ai vérifié l'adresse du serveur entrant de l'antivirus: c'est la
même que celle de mon fournisseur d'accès (POP), et non pas cette
adresse IP .....dont je ne comprends vraiment pas la provenance!



c'est ton anti-virus qui envoi sur locahost tes mails pour les vérifier
désactive le controle antivirus sur les mails.



*Bacchus
Bonjour,
Depuis quelque temps, l'adresse du serveur entrant (pop) est
automatiquement remplacée par une adresse IP (127.0.0.1) lorsque je
redémarre mon PC.
Je pourrais à chaque fois modifier cette adresse, mais le problème,
c'est que je me rends compte que je perds des messages en
réception....
J'ai appelé mon fournisseur d'accès qui me dit que c'est un problème
technique interne à mon PC...
Quelqu'un pourrait-il m'aider?
D'avance, merci!


ca doit venir de ton anti virus.


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Have a nice day
Oliv'
Outlook : http://faq.outlook.free.fr/
les archives :
http://groups.google.com/group/microsoft.public.fr.outlook Dernière
chance http://www.outlookcode.com/
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~





Bacchus
Le #319000
Bonjour,

La désactivation de l'anti-virus sur les mails n'a pas résolu le problème!
J'ai désactivé / éteint et rallumé le PC => cette adresse IP se substitue
toujours à l'adresse POP!



*Bacchus
Bonjour,
Merci de ta réponse.
J'ai vérifié l'adresse du serveur entrant de l'antivirus: c'est la
même que celle de mon fournisseur d'accès (POP), et non pas cette
adresse IP .....dont je ne comprends vraiment pas la provenance!



c'est ton anti-virus qui envoi sur locahost tes mails pour les vérifier
désactive le controle antivirus sur les mails.



*Bacchus
Bonjour,
Depuis quelque temps, l'adresse du serveur entrant (pop) est
automatiquement remplacée par une adresse IP (127.0.0.1) lorsque je
redémarre mon PC.
Je pourrais à chaque fois modifier cette adresse, mais le problème,
c'est que je me rends compte que je perds des messages en
réception....
J'ai appelé mon fournisseur d'accès qui me dit que c'est un problème
technique interne à mon PC...
Quelqu'un pourrait-il m'aider?
D'avance, merci!


ca doit venir de ton anti virus.


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Have a nice day
Oliv'
Outlook : http://faq.outlook.free.fr/
les archives :
http://groups.google.com/group/microsoft.public.fr.outlook Dernière
chance http://www.outlookcode.com/
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~










Oliv'
Le #318966
*Bacchus
Bonjour,

La désactivation de l'anti-virus sur les mails n'a pas résolu le
problème! J'ai désactivé / éteint et rallumé le PC => cette adresse
IP se substitue toujours à l'adresse POP!


tu dois avoir un "service" qui fait cela ou un programme dans le menu
démarrer.
Quel est ton anti virus ? et on firewall ?




*Bacchus
Bonjour,
Merci de ta réponse.
J'ai vérifié l'adresse du serveur entrant de l'antivirus: c'est la
même que celle de mon fournisseur d'accès (POP), et non pas cette
adresse IP .....dont je ne comprends vraiment pas la provenance!



c'est ton anti-virus qui envoi sur locahost tes mails pour les
vérifier désactive le controle antivirus sur les mails.



*Bacchus *:
Bonjour,
Depuis quelque temps, l'adresse du serveur entrant (pop) est
automatiquement remplacée par une adresse IP (127.0.0.1) lorsque
je redémarre mon PC.
Je pourrais à chaque fois modifier cette adresse, mais le
problème, c'est que je me rends compte que je perds des messages
en réception....
J'ai appelé mon fournisseur d'accès qui me dit que c'est un
problème technique interne à mon PC...
Quelqu'un pourrait-il m'aider?
D'avance, merci!


ca doit venir de ton anti virus.


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Have a nice day
Oliv'
Outlook : http://faq.outlook.free.fr/
les archives :
http://groups.google.com/group/microsoft.public.fr.outlook Dernière
chance http://www.outlookcode.com/
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~









Bacchus
Le #318962
Bonjour

Mon anti-virus est MCafee Security Center qui fait office d'anti-virus,
spamkiller et firewall.
Merci de ton aide!



*Bacchus
Bonjour,

La désactivation de l'anti-virus sur les mails n'a pas résolu le
problème! J'ai désactivé / éteint et rallumé le PC => cette adresse
IP se substitue toujours à l'adresse POP!


tu dois avoir un "service" qui fait cela ou un programme dans le menu
démarrer.
Quel est ton anti virus ? et on firewall ?




*Bacchus
Bonjour,
Merci de ta réponse.
J'ai vérifié l'adresse du serveur entrant de l'antivirus: c'est la
même que celle de mon fournisseur d'accès (POP), et non pas cette
adresse IP .....dont je ne comprends vraiment pas la provenance!



c'est ton anti-virus qui envoi sur locahost tes mails pour les
vérifier désactive le controle antivirus sur les mails.



*Bacchus *:
Bonjour,
Depuis quelque temps, l'adresse du serveur entrant (pop) est
automatiquement remplacée par une adresse IP (127.0.0.1) lorsque
je redémarre mon PC.
Je pourrais à chaque fois modifier cette adresse, mais le
problème, c'est que je me rends compte que je perds des messages
en réception....
J'ai appelé mon fournisseur d'accès qui me dit que c'est un
problème technique interne à mon PC...
Quelqu'un pourrait-il m'aider?
D'avance, merci!


ca doit venir de ton anti virus.


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Have a nice day
Oliv'
Outlook : http://faq.outlook.free.fr/
les archives :
http://groups.google.com/group/microsoft.public.fr.outlook Dernière
chance http://www.outlookcode.com/
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~














manu
Le #320614
bonjour bacchus

ton problème vient bien de ton anti virus
et plus particulièrement de spam killer mac afee

j'ai eu le même problème

Bon on y va

ouvre mac afee security center
clique sur spam killer
clique sur configurer les options
clique sur comptes e.mails

a partir d'ici tu te laisse faire...
d'entrée tu peux observer que spam killer ne reconnais pas ton compte propre
tel ou...
donc tu fais "ajouter"
et tu renseignes toutes les lignes jusqu'au bout...
sur la dernière fenètre après avoir valider spam killer
va controler directement la validité de ton adresse propre
et de donne les consignes de modif dans outlook express
normalement tu à juste à modifier ton pop en locahost(c'est le 127.0.0.1 que
tu vois
ce mettre automatiquement pour l'heure)
fait cette modif tu tape directemnt locahost dans la case pop de gestion de
compte
sous outlook
lorsque tu as fini ceci tu redemarres ton pc
une fois fait retourne dans spam killer comme au départ jusqu'a la fenètre
comptes e.mail ou maintenant tu vois ton compte reconnu
...tu es presque à la fin de tes misères...
clique sur ce compte et supprime le ...
ferme spam killer et retoune sous outlook dans compte"onglet outil"
et verifie tes serveur pop et smtp tu verras que spam killer
t'a remodifier automatiquement en serveur pop et smtp d'origine compte propre
et de ce fait après redemarrage de ton pc tu n'auras plus ce 127.0.0.1
locahost
intempestif.

en fait tant que spam killer n'a pas connaissance de tes serveur pop ou smtp
mais plus souvent le pop , directemment au sein de ses configurations
il met systematiquement ton système comme seveur "127.0.0.1"
ce qui crée un refus de connexion auprès de ton fournisseur propre.

j'espère que cela te conviendra
tient moi au jus...
amicalement manu
Poster une réponse
Anonyme