problème avec "voisinage réseau"

Le
Paul Eta
Bonjour,

j'ai plusieurs postes en réseau (win2k/win98se), et un serveur sous WinXP
SP2 (j'avais Win2K auparavant). Le partage de données fonctionnent bien (si
je tape par ex om du serveurdossier partagé), mais dans Voisinage réseau,
je ne vois jamais le serveur! Si je fais une recherche manuelle à partir d'un
poste client ('rechercher un ordinateur'), il me trouve bien quelque chose,
mais l'icone est bizarre (que ce soit sous win2k ou win98se) et si je
clique, ça peut même faire planter les clients (avec des erreurs kernel).

PS: tout fonctionnait très bien avec Win2K en guise de serveur, mais je dois
changer pour plusieurs raisons. Le firewall integré à xp sp2 est desactivé.

Merci d'avance pour vos infos.
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
megot
Le #108618
Quelle version de Windows XP à tu "PRO ou Familliale" parce que la gestion
des partage ne se font pas de la même facon dans les deux cas.


Bonjour,

j'ai plusieurs postes en réseau (win2k/win98se), et un serveur sous WinXP
SP2 (j'avais Win2K auparavant). Le partage de données fonctionnent bien (si
je tape par ex \nom du serveurdossier partagé), mais dans Voisinage réseau,
je ne vois jamais le serveur! Si je fais une recherche manuelle à partir d'un
poste client ('rechercher un ordinateur'), il me trouve bien quelque chose,
mais l'icone est bizarre (que ce soit sous win2k ou win98se) et si je
clique, ça peut même faire planter les clients (avec des erreurs kernel...).

PS: tout fonctionnait très bien avec Win2K en guise de serveur, mais je dois
changer pour plusieurs raisons. Le firewall integré à xp sp2 est desactivé.

Merci d'avance pour vos infos.


Poster une réponse
Anonyme