problème communication

Le
winetou
Bonjour
Je ne parviens plus via favoris rseauts le rseauseau
Mcrosoft a entrer dans l'une des arborescence et donc sur
un serveur.
Tous les ping routeurs, serveurs fonctionnent.
Je ne parviens mme plus me connecter exchange.

Une ide ?
D'avance merci
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Raclie
Le #571819
Bonsoir,
Depuis tous els postes du reseau ?
Et si tu utilises les @ ip, pour connecter une ressource ? ça fonctionne ?
Auquel cas, tu as un pb de DNS qui ne joue pas son rôle. Essaie depuis ta
station ipconfig /flushdns et ensuite ipconfig /registerdns.
Quel est ton environnement exact ? si tu es en mode mixte, tu as le server
W2K 1er qui est planté ?
A+
Cécile

"winetou" news:0bf901c3a851$d6f147e0$
Bonjour
Je ne parviens plus via favoris réseauts le réseauréseau
Mcrosoft a entrer dans l'une des arborescence et donc sur
un serveur.
Tous les ping routeurs, serveurs fonctionnent.
Je ne parviens même plus à me connecter à exchange.

Une idée ?
D'avance merci
Le #571530
Bonjour Cécile
J'explique un peu plus.
J'ai un serveur SBS2000 à une localisation x et un
serveur nt4 à une localisation Y.
Chacun a son domaine mais depuis la section X je ne
parviens plus a communiquer complètement avec la section Y


-----Message d'origine-----
Bonsoir,
Depuis tous els postes du reseau ?
Et si tu utilises les @ ip, pour connecter une
ressource ? ça fonctionne ?

Auquel cas, tu as un pb de DNS qui ne joue pas son rôle.
Essaie depuis ta

station ipconfig /flushdns et ensuite
ipconfig /registerdns.

Quel est ton environnement exact ? si tu es en mode
mixte, tu as le server

W2K 1er qui est planté ?
A+
Cécile

"winetou" dans le message de

news:0bf901c3a851$d6f147e0$
Bonjour
Je ne parviens plus via favoris réseauts le
réseauréseau

Mcrosoft a entrer dans l'une des arborescence et donc sur
un serveur.
Tous les ping routeurs, serveurs fonctionnent.
Je ne parviens même plus à me connecter à exchange.

Une idée ?
D'avance merci


.



Raclie
Le #571095
Bonsoir,
Il y a une relation d'approbation entre ces domaines ? (qui sont bien
distincts, ils ne font pas partie de la meme foret ?)
Sur les routeus, il n'y a pas eu de manips (fermeture de certains ports) ?
A+
Cecile


news:0ad801c3a8f0$1ae7c480$
Bonjour Cécile
J'explique un peu plus.
J'ai un serveur SBS2000 à une localisation x et un
serveur nt4 à une localisation Y.
Chacun a son domaine mais depuis la section X je ne
parviens plus a communiquer complètement avec la section Y


-----Message d'origine-----
Bonsoir,
Depuis tous els postes du reseau ?
Et si tu utilises les @ ip, pour connecter une
ressource ? ça fonctionne ?

Auquel cas, tu as un pb de DNS qui ne joue pas son rôle.
Essaie depuis ta

station ipconfig /flushdns et ensuite
ipconfig /registerdns.

Quel est ton environnement exact ? si tu es en mode
mixte, tu as le server

W2K 1er qui est planté ?
A+
Cécile

"winetou" dans le message de

news:0bf901c3a851$d6f147e0$
Bonjour
Je ne parviens plus via favoris réseauts le
réseauréseau

Mcrosoft a entrer dans l'une des arborescence et donc sur
un serveur.
Tous les ping routeurs, serveurs fonctionnent.
Je ne parviens même plus à me connecter à exchange.

Une idée ?
D'avance merci


.



winetou
Le #570657
Bonjour
Non, au niveau routeur cela fonctionne correctement.
Pour pallier a mon problème, je viens de monter un pc
avec terminal svr afin que mes utilisateurs puissent
avoir accès à Outlook. Mais je cherche.
A+
-----Message d'origine-----
Bonsoir,
Il y a une relation d'approbation entre ces domaines ?
(qui sont bien

distincts, ils ne font pas partie de la meme foret ?)
Sur les routeus, il n'y a pas eu de manips (fermeture de
certains ports) ?

A+
Cecile


message de

news:0ad801c3a8f0$1ae7c480$
Bonjour Cécile
J'explique un peu plus.
J'ai un serveur SBS2000 à une localisation x et un
serveur nt4 à une localisation Y.
Chacun a son domaine mais depuis la section X je ne
parviens plus a communiquer complètement avec la section
Y



-----Message d'origine-----
Bonsoir,
Depuis tous els postes du reseau ?
Et si tu utilises les @ ip, pour connecter une
ressource ? ça fonctionne ?

Auquel cas, tu as un pb de DNS qui ne joue pas son rôle.
Essaie depuis ta

station ipconfig /flushdns et ensuite
ipconfig /registerdns.

Quel est ton environnement exact ? si tu es en mode
mixte, tu as le server

W2K 1er qui est planté ?
A+
Cécile

"winetou" dans le message de

news:0bf901c3a851$d6f147e0$
Bonjour
Je ne parviens plus via favoris réseauts le
réseauréseau

Mcrosoft a entrer dans l'une des arborescence et donc
sur


un serveur.
Tous les ping routeurs, serveurs fonctionnent.
Je ne parviens même plus à me connecter à exchange.

Une idée ?
D'avance merci


.




.




Poster une réponse
Anonyme