probleme dans le voisinage reseau

Le
rich
Bonjour,

sur un serveur 2003 appartenant a une forêt nous n'arrivons pas a voir les
workgroup et les differents domaines.
il ne voit que son propre domaine.
lors d'une recherche d'un ordinateur au hasard qui n'appartient pas a sa
forêt, il le trouve mais le classe dans inconnu

il y a pourtant une relation d'approbation avec le domaine NT4/2000 existant

une info ou une idée ?
merci d'avance
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
rich
Le #459774
Petite precision qui a son importance - tous les serveurs ont 2 cartes
reseaux et vissiblement il utilise l'ip de la 2eme carte (celle ki relie les
serveurs entre eux pour le reseau de sauvegarde) pour afficher le voisinage
reseau (connexion au reseau local 2)

est il possible de lui dire qu'il affiche le voisinage reseau de l'autre
carte ? (connexion au reseau local)
remerci d'avance



Bonjour,

sur un serveur 2003 appartenant a une forêt nous n'arrivons pas a voir les
workgroup et les differents domaines.
il ne voit que son propre domaine.
lors d'une recherche d'un ordinateur au hasard qui n'appartient pas a sa
forêt, il le trouve mais le classe dans inconnu

il y a pourtant une relation d'approbation avec le domaine NT4/2000 existant

une info ou une idée ?
merci d'avance



Jonathan Bismuth
Le #459773
Hello Rich,

je me demande si l'ordre de bind des cartes n'a pas son importance dans ton
cas.
Dans connexions réseaux > avancé > paramètres avancés > champs "connexions"
quel est l'ordre indiqué?

Cordialement,

--
Jonathan BISMUTH
NET2S Group
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net
pour me contacter http://cerbermail.com/?fCeVUi7Icd


"rich"
Petite precision qui a son importance - tous les serveurs ont 2 cartes
reseaux et vissiblement il utilise l'ip de la 2eme carte (celle ki relie
les
serveurs entre eux pour le reseau de sauvegarde) pour afficher le
voisinage
reseau (connexion au reseau local 2)

est il possible de lui dire qu'il affiche le voisinage reseau de l'autre
carte ? (connexion au reseau local)
remerci d'avance



Bonjour,

sur un serveur 2003 appartenant a une forêt nous n'arrivons pas a voir
les
workgroup et les differents domaines.
il ne voit que son propre domaine.
lors d'une recherche d'un ordinateur au hasard qui n'appartient pas a sa
forêt, il le trouve mais le classe dans inconnu

il y a pourtant une relation d'approbation avec le domaine NT4/2000
existant

une info ou une idée ?
merci d'avance





rich
Le #459772
Bonjour,
l'ordre est correct (connexion au reseau local en 1er) et pourtant tous les
ordi ou domaines ou groupes sont invisibles dans le voisinage reseau.
seuls est visible le reseau de backup. Je precise que tous les ordi ou
domaines voient pourtant le domaine en 2003 (mais pas l'inverse dans mon cas)
merci


Hello Rich,

je me demande si l'ordre de bind des cartes n'a pas son importance dans ton
cas.
Dans connexions réseaux > avancé > paramètres avancés > champs "connexions"
quel est l'ordre indiqué?

Cordialement,

--
Jonathan BISMUTH
NET2S Group
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net
pour me contacter http://cerbermail.com/?fCeVUi7Icd


"rich"
Petite precision qui a son importance - tous les serveurs ont 2 cartes
reseaux et vissiblement il utilise l'ip de la 2eme carte (celle ki relie
les
serveurs entre eux pour le reseau de sauvegarde) pour afficher le
voisinage
reseau (connexion au reseau local 2)

est il possible de lui dire qu'il affiche le voisinage reseau de l'autre
carte ? (connexion au reseau local)
remerci d'avance



Bonjour,

sur un serveur 2003 appartenant a une forêt nous n'arrivons pas a voir
les
workgroup et les differents domaines.
il ne voit que son propre domaine.
lors d'une recherche d'un ordinateur au hasard qui n'appartient pas a sa
forêt, il le trouve mais le classe dans inconnu

il y a pourtant une relation d'approbation avec le domaine NT4/2000
existant

une info ou une idée ?
merci d'avance










Jonathan Bismuth
Le #459771
re,

Question bête, le service explorateur d'ordinateurs est il démarré?

--
Jonathan BISMUTH
NET2S Group
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net
pour me contacter http://cerbermail.com/?fCeVUi7Icd


"rich"
Bonjour,
l'ordre est correct (connexion au reseau local en 1er) et pourtant tous
les
ordi ou domaines ou groupes sont invisibles dans le voisinage reseau.
seuls est visible le reseau de backup. Je precise que tous les ordi ou
domaines voient pourtant le domaine en 2003 (mais pas l'inverse dans mon
cas)
merci


Hello Rich,

je me demande si l'ordre de bind des cartes n'a pas son importance dans
ton
cas.
Dans connexions réseaux > avancé > paramètres avancés > champs
"connexions"
quel est l'ordre indiqué?

Cordialement,

--
Jonathan BISMUTH
NET2S Group
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net
pour me contacter http://cerbermail.com/?fCeVUi7Icd


"rich"
Petite precision qui a son importance - tous les serveurs ont 2 cartes
reseaux et vissiblement il utilise l'ip de la 2eme carte (celle ki
relie
les
serveurs entre eux pour le reseau de sauvegarde) pour afficher le
voisinage
reseau (connexion au reseau local 2)

est il possible de lui dire qu'il affiche le voisinage reseau de
l'autre
carte ? (connexion au reseau local)
remerci d'avance



Bonjour,

sur un serveur 2003 appartenant a une forêt nous n'arrivons pas a voir
les
workgroup et les differents domaines.
il ne voit que son propre domaine.
lors d'une recherche d'un ordinateur au hasard qui n'appartient pas a
sa
forêt, il le trouve mais le classe dans inconnu

il y a pourtant une relation d'approbation avec le domaine NT4/2000
existant

une info ou une idée ?
merci d'avance












rich
Le #459554
Rebonjour,
on a verifié sur tous les 2003 de la forêt et effectivement un serveur
membre avait le controleur reseau connexion au reseau local 2 en 1er. Une
fois cela corrigé tout est redevenu dans l'ordre en - de 3 minutes. Encore 10
000 merci.
Heureusement que vous etiez la car sinon je voyait pas (je ne post ici que
en dernier recours)
remerci
a +



Bonjour,
l'ordre est correct (connexion au reseau local en 1er) et pourtant tous les
ordi ou domaines ou groupes sont invisibles dans le voisinage reseau.
seuls est visible le reseau de backup. Je precise que tous les ordi ou
domaines voient pourtant le domaine en 2003 (mais pas l'inverse dans mon cas)
merci


Hello Rich,

je me demande si l'ordre de bind des cartes n'a pas son importance dans ton
cas.
Dans connexions réseaux > avancé > paramètres avancés > champs "connexions"
quel est l'ordre indiqué?

Cordialement,

--
Jonathan BISMUTH
NET2S Group
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net
pour me contacter http://cerbermail.com/?fCeVUi7Icd


"rich"
Petite precision qui a son importance - tous les serveurs ont 2 cartes
reseaux et vissiblement il utilise l'ip de la 2eme carte (celle ki relie
les
serveurs entre eux pour le reseau de sauvegarde) pour afficher le
voisinage
reseau (connexion au reseau local 2)

est il possible de lui dire qu'il affiche le voisinage reseau de l'autre
carte ? (connexion au reseau local)
remerci d'avance



Bonjour,

sur un serveur 2003 appartenant a une forêt nous n'arrivons pas a voir
les
workgroup et les differents domaines.
il ne voit que son propre domaine.
lors d'une recherche d'un ordinateur au hasard qui n'appartient pas a sa
forêt, il le trouve mais le classe dans inconnu

il y a pourtant une relation d'approbation avec le domaine NT4/2000
existant

une info ou une idée ?
merci d'avance












Jonathan Bismuth
Le #459553
Aucun problème :)

n'hésitez pas à repasser si nécessaire.

Cordialement,
--
Jonathan BISMUTH
NET2S Group
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net
pour me contacter http://cerbermail.com/?fCeVUi7Icd


"rich"
Rebonjour,
on a verifié sur tous les 2003 de la forêt et effectivement un serveur
membre avait le controleur reseau connexion au reseau local 2 en 1er. Une
fois cela corrigé tout est redevenu dans l'ordre en - de 3 minutes. Encore
10
000 merci.
Heureusement que vous etiez la car sinon je voyait pas (je ne post ici que
en dernier recours)
remerci
a +


Poster une réponse
Anonyme