Problème DHCP après MAJ Live OneCare?

Le
Gerard Bidal
Il semble que des mises à jour Live Onecare effectuées samedi (ou peut-être
vendredi) aient introduit un problème d'utilisation du DHCP. J'ai un routeur
Speedtouch 609 et les trois PC sous XP sur lesquelles j'ai chargé Onecare ne
peuvent obtenir d'adresse IP. La seule qui n'a pas Onecare continue de
fonctionner normalement. Et sur toute les machines en question la
désactivation du parefeu de Onecare permet un retour à la normale.
La même config fonctionnait parfaitement la semaine dernière avec Onecare.
D'où mon hypoythèse dans l'objet.
Quelqu'un a-t-il rencontré ce pb.
Merci
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Benoit Gambier [MS]
Le #694796
Bonjour,

J'ai installé les mises à jour et n'ai pas ce type de problème.

Avez-vous vérifié les règles du pare feu ?

Cordialement

Benoit Gambier

"Gerard Bidal" message de news:
Il semble que des mises à jour Live Onecare effectuées samedi (ou
peut-être
vendredi) aient introduit un problème d'utilisation du DHCP. J'ai un
routeur
Speedtouch 609 et les trois PC sous XP sur lesquelles j'ai chargé Onecare
ne
peuvent obtenir d'adresse IP. La seule qui n'a pas Onecare continue de
fonctionner normalement. Et sur toute les machines en question la
désactivation du parefeu de Onecare permet un retour à la normale.
La même config fonctionnait parfaitement la semaine dernière avec Onecare.
D'où mon hypoythèse dans l'objet.
Quelqu'un a-t-il rencontré ce pb.
Merci


gebi25
Le #699980
Après plusieurs tentatives infructueuses j'ai trouvé la solution suivante
sur un forum US.
http://forums.microsoft.com/WindowsOneCare/ShowPost.aspx?PostID‡0114&SiteID=2

avant dernier message sur l'autorisation manuelle des protocoles 6 et 17 et
des ports UDP 53 et 68. Sans que je comprenne bien pourquoi. Il semble que
cela ait avoir avec les connexions disques d'un système vers l'autres.


"Benoit Gambier [MS]" message de news:
Bonjour,

J'ai installé les mises à jour et n'ai pas ce type de problème.

Avez-vous vérifié les règles du pare feu ?

Cordialement

Benoit Gambier

"Gerard Bidal" message de news:
Il semble que des mises à jour Live Onecare effectuées samedi (ou
peut-être
vendredi) aient introduit un problème d'utilisation du DHCP. J'ai un
routeur
Speedtouch 609 et les trois PC sous XP sur lesquelles j'ai chargé Onecare
ne
peuvent obtenir d'adresse IP. La seule qui n'a pas Onecare continue de
fonctionner normalement. Et sur toute les machines en question la
désactivation du parefeu de Onecare permet un retour à la normale.
La même config fonctionnait parfaitement la semaine dernière avec
Onecare.
D'où mon hypoythèse dans l'objet.
Quelqu'un a-t-il rencontré ce pb.
Merci





Poster une réponse
Anonyme