Probleme viseur camescope HI8 Sony

Le
lenzy003
Bonjour,

N'ayant pas trouvé la raison d'un dysfonctionnement du viseur
d'un camescope Sony que j'ai acquis d'occasion, je vous
décris le problème :

le camescope lit avec une qualité tout à fait correcte
les cassettes HI8, au niveau sonore. Par contre, au niveau
du viseur, l'image est toute blanche, et on distingue à
peine (quasiment pas en fait) l'image dans cette intense
blancheur.

Je précise que le problème se pose également en mode
"caméra".

L'image est si blanche qu'il est impossible de lire les
diverses informations que le camescope affiche en surimpression.

Pensez-vous que ce soit une panne ? Si oui, d'où cela
pourrait-il provenir ?

Sinon, c'est peut-être un réglage à effectuer (que je
n'ai pas trouvé).

Merci pour vos éventuelles réponses.

Lzy
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Laurent B.
Le #7486381
"F7_Strident" a écrit:
Bonjour,



Bonjour,

Je précise que le problème se pose également en mode
"caméra".

L'image est si blanche qu'il est impossible de lire les
diverses informations que le camescope affiche en surimpression.
Pensez-vous que ce soit une panne ? Si oui, d'où cela
pourrait-il provenir ?



Qui sait...

Sinon, c'est peut-être un réglage à effectuer (que je
n'ai pas trouvé).



Quel modèle? Perso j'ai encore ma HI-8 Sony, modèle TR820E, si c'est un
problème de réglage, c'est peut-être un mauvais réglage du mode "Exposure".

Merci pour vos éventuelles réponses.



De rien





--
Laurent
Poster une réponse
Anonyme