Problème Windows 10

Le
bichou85 offline Hors ligne
Bonjour,

Je vous explique le problème que je rencontre avec l'ordinateur du bureau depuis une 15 aine de jour.

Au début tout fonctionne parfaitement bien, et au bout d'une ou deux heures de travail voici ce qui arrive :

Ouverture d'un dossier impossible car sélection multiple. Ca m'ouvre absolument tout les dossiers autour ou au dessus du dossier initial que je souhaite ouvrir. Que ce soit sur le bureau ou dans un dossier cible.

Le clavier : numérique ne fonctionne plus, touche MAJ inversé, c'est à dire que je dois appuyer dessus pour écrire en minuscule.
L'autre touche maj elle ne fonctionne carrément plus.

Je dois redémarrer le pc près de 5 ou 6 fois avant que le problème ne disparaisse et ne revienne après.

Un anti virus payant est installé, j'ai fais plusieurs scan mais il ne détecte rien.

J'ai fais un CTRL+ALT+SUPPR pour vérifier si aucun logiciel était en cours pendant mon utilisation et rien non plus.

Ma collègue qui s'en sert sur sa propre cession, n'a visiblement aucun problème.

Si quelqu'un aurait une idée d'où cela peut venir ?

Merci à tous
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
sneazzy95 offline Hors ligne
Le #26571920
Le mardi 26 Janvier 2021 à 15:38 par bichou85 :
Bonjour,

Je vous explique le problème que je rencontre avec l'ordinateur du
bureau depuis une 15 aine de jour.

Au début tout fonctionne parfaitement bien, et au bout d'une ou deux
heures de travail voici ce qui arrive :

Ouverture d'un dossier impossible car sélection multiple. Ca m'ouvre
absolument tout les dossiers autour ou au dessus du dossier initial que je
souhaite ouvrir. Que ce soit sur le bureau ou dans un dossier cible.

Le clavier : numérique ne fonctionne plus, touche MAJ inversé,
c'est à dire que je dois appuyer dessus pour écrire en
minuscule.
L'autre touche maj elle ne fonctionne carrément plus.

Je dois redémarrer le pc près de 5 ou 6 fois avant que le
problème ne disparaisse et ne revienne après.

Un anti virus payant est installé, j'ai fais plusieurs scan mais il ne
détecte rien.

J'ai fais un CTRL+ALT+SUPPR pour vérifier si aucun logiciel était
en cours pendant mon utilisation et rien non plus.

Ma collègue qui s'en sert sur sa propre cession, n'a visiblement aucun
problème.

Si quelqu'un aurait une idée d'où cela peut venir ?

Merci à tous


Bonjour, vous avez toujours ce probléme avec votre ordinateur ?
Poster une réponse
Anonyme