Sites web inaccessible via Tiscali

Le
bankiz
Bonjour,

Je me décide à écrire sur ces newsgroups, car j'aimerai bien finir par
trouver une solution à mon problème.
C'est aussi parce que je voudrai que les services techniques de Tiscali
se bougent un peu plus que j'ai

décidé de répandre l'info un peu partout.

Je rencontre un problème plutôt singulier, et jusqu'à présent, personne
n'a pu en déterminer la cause.

J'expose.

Lorsque je suis connecté via Tiscali (adsl 512) il y a des sites Internet
auquels je ne peux accéder. Ces

mêmes sites me sont pourtant ouverts quand je passe par ma connection via
Club-internet (adsl 512).

Les sites concernés (8 au total) sont tous hébergés sur la même machine
(au US) sous la même IP.
En fait, il y a même + de 200 sites qui sont sous cette même IP.
Et tous ces sites (sauf les 8 concernés) sont accessibles via mon
navigateur.
On peut donc écarter l'idée de blacklist.
Même au niveau des sites eux-même puisque j'en suis l'auteur et le
webmaster, et je n'ai bloqué aucune ip

sur ces url.
Je précise que même au niveau de mon navigateur (IE) je n'ai mis aucun
site "en quarantaine".

Bref, pas moyen de venir sur ces sites via un http, ni même un ftp.
Quand au smtp, ben pas moyen de récupérer mes mails, ni même d'envoyer en
passant par les serveur mail de

ces sites. (le smtp de tiscali fonctionne cependant).

Je ne suis pas du genre parano, mais je suis intrigué que cela survienne
sur MES sites.
Mettons cela sur le coup de la miraculeuse coincidence.

Petite précision, tous ces sites sont enregistrés avec les mêmes dns
primaire et secondaire.
Néanmoins, j'arrive à faire des ping ou des trace route mais parfois
sur un site, parfois sur deux ou

trois.
Jamais sur les 8.
Et, c'est là le plus drôle (si je puis dire) ça varie d'heure en heure.
Une fois je peux accéder au site A, et pas au site B.
Ensuite c'est les sites B et C qui marche mais pas le A ni le D. Puis ok
pour le A et le B mais pas le C ni

le D etc

Ce phénomène, je le rappele, ne se produit pas lorsque je passe par ma
connection Club-internet.
D'autres personnes accèdent sans problème à ces sites depuis d'autres
FAI.
Je ne sais cependant pas si d'autres abonnés Tiscali accèdent ou non à
ces sites.

Ce que je sais, c'est que le service technique de Tiscali n'a pu
également faire de ping sur certain de ces

sites.

Pour vous donner de plus amples renseignements, voici les coordonnées de
ces sites.

dns primaire et secondaire :
ns1.dolmenhir.net
ns2.dolmenhir.net

sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com

Je serai bien intéressé de voir comment cela se passe pour vous, ou si
vous avez la moindre idée sur la ou

les cause du problème.

Cordialement,

Bankiz.
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
lucifer
Le #1081263
bankiz a dit le 11/01/2004 dans le message n°
sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com


Bonjour

Tout fonctionne avec wanadoo sauf un détail: le site edetmoi.com ne
fait apparaitre que l'image du dessus (images/top.gif) que ce soit avec
IE ou Mozilla. Par contre tout les autres fonctionne avec les 2
navigateurs.

--
lucifer

Pour m'écrire, retirer PAS-DE-SPAM de mon adresse mail

At Last
Le #1081260
sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com



La liste de merde provenant de ce FAI s'allonge.
voilà un bon moyen de plus pour resilier avant la date anniversaire

bankiz
Le #1081259
lucifer news::

Bonjour

Tout fonctionne avec wanadoo sauf un détail: le site edetmoi.com ne
fait apparaitre que l'image du dessus (images/top.gif) que ce soit avec
IE ou Mozilla. Par contre tout les autres fonctionne avec les 2
navigateurs.



C normal, le site www.edetmoi.com est en construction.
Seule la page d'accueil (inachevée) est pour l'instant visible.

Merci pour ton éclairage.

Bankiz.

Marc Morin
Le #1082051
bankiz wrote:



Lorsque je suis connecté via Tiscali (adsl 512) il y a des sites Internet
auquels je ne peux accéder. Ces

mêmes sites me sont pourtant ouverts quand je passe par ma connection via
Club-internet (adsl 512).
Pour vous donner de plus amples renseignements, voici les
coordonnées de

ces sites.

dns primaire et secondaire :
ns1.dolmenhir.net
ns2.dolmenhir.net

sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com

Je serai bien intéressé de voir comment cela se passe pour vous, ou si
vous avez la moindre idée sur la ou

les cause du problème.

Cordialement,

Bankiz.


Bonjour,

La première chose à faire serait d'effectuer une trace route vers tous
les sites en question, et ce depuis ton accès Tiscali et CI, de cette
façon tu verras à quel endroit ça bloque.

Bonne chance,
Marc Morin
--
Pour me répondre directement par E-mail, cliquez sur ce lien :
http://www.cerbermail.com/?uKiwA2XH2A
Ou bien enlever NO-SPAM dans mon adresse.

ZeFrog
Le #1081897
Marc Morin news:btrp49$g6a$:


La première chose à faire serait d'effectuer une trace route vers tous
les sites en question, et ce depuis ton accès Tiscali et CI, de cette
façon tu verras à quel endroit ça bloque.

Bonne chance,
Marc Morin


Merci du conseil.
J'ai déjà fait, en passant par ma console de commande.
Je ne peux pas envoyer de ping sur un site qui répond pas et encore moins
faire de tracert
Difficile donc de faire des trace route que je pourrai comparer.

De plus, vu que je me connecterai de deux adresse disctincte, le trace
route me sortira un chemin forcément différent.

Difficile de comparer ce qui ne l'est pas, non ?

Quoiqu'il en soit, j'ai déja des abonnés Tiscali qui ne peuvent pas non
plus accéder à ces sites, alors que de Club-in, wanadoo et télé2 ça
fonctionne.
Il me reste à rescencer d'autre FAI pour voir si le problème est propre à
Tiscali.
Dès lors, difficile pour eux de tenter de botter en touche, genre "c la
configuration qui merde, ou l'hébergeur, ou une blacklist...

Quoique, l'idée de cette dernière n'est pas totalement écartée.
Tiscali pourrait avoir une blacklist au comportement fantaisiste qui
nuirait à mes sites...

Et ils voudraient qu'en plus je reste leur client... faut p'têtre pas
pousser non ?
D'ailleurs, je cherche à voir sur quelle base je peux dénoncer mon
contrat d'abonnement, compte tenu des problèmes que je rencontre.
SI vous avez des suggestions, je suis preneur.

Cordialement,

Bankiz

lulu
Le #1441783
bankiz wrote:
Bonjour,
sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com



Salut,

Ce soir, à 19h19 avec ma connexion Tiscali, j'accède au .net et au .org mais
à aucun des .com
Si blacklist il y a, ce serait sur les .com apparemment.


lulu

ZeFrog
Le #1441771
"lulu" news:bts4cb$eth$:

bankiz wrote:
Bonjour,
sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com



Salut,

Ce soir, à 19h19 avec ma connexion Tiscali, j'accède au .net et au
.org mais à aucun des .com
Si blacklist il y a, ce serait sur les .com apparemment.


lulu





Merci lulu pour ces infos qui me seront bien précieuses

J'ai des nouvelles fraiches pour ceux que ça peut éclairer...

après un trace route sur un site (samspade.org) voici ce que j'obtiens

3 137.164.23.225 1.774 ms netblock-lax-dc1--losnettos-
dc.cenic.net [AS2150] Unknown
4 137.164.22.25 8.463 ms dc-slo-dc2--lax-dc1-pos.cenic.net
[AS2150] Unknown
5 137.164.22.27 9.923 ms dc-sol-dc2--slo-dc1-pos.cenic.net
[AS2150] Unknown
6 137.164.22.29 9.297 ms dc-svl-dc1--sol-dc1-pos.cenic.net
[AS2150] Unknown
7 137.164.22.147 9.831 ms dc-paix-px1--svl-dc1-ge.cenic.net
[AS2150] Unknown
8 198.32.176.165 10.608 ms pao1-br1-g2-1-101.gnaps.net (DNS error)
9 199.232.44.5 19.777 ms lax1-br1-p2-1.gnaps.net (DNS error)
[AS1784] CentNet
10 199.232.44.50 19.790 ms lax1-br1-ge-0-1-0.gnaps.net (DNS error)
[AS1784] CentNet
11 199.232.44.21 91.892 ms nyc-m20-ge2-2-0.gnaps.net (DNS error)
[AS1784] CentNet
12 199.232.131.36 96.825 ms ash-m20-ge1-0-0.gnaps.net (DNS error)
[AS1784] CentNet
13 209.123.24.173 84.315 ms 0504.ge-0-0-0.gbr1.ash.nac.net (DNS
error) [AS8001] Net Access Corporation
14 209.123.11.29 89.558 ms 0.so-2-2-0.gbr2.nwr.nac.net (DNS error)
[AS8001] Net Access Corporation
15 209.123.11.233 90.322 ms 0.so-0-3-0.gbr1.oct.nac.net (Fake rDNS)
[AS8001] Net Access Corporation
16 209.123.182.243 89.903 ms DNS error [AS8001] Net Access
Corporation
17 216.67.229.87 90.082 ms server1.mesopia.com

y a bien un truc qui coince sur le chemin...


JM
Le #1441755
"lucifer" news:
bankiz a dit le 11/01/2004 dans le message n°
sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com


Bonjour

Tout fonctionne avec wanadoo sauf un détail: le site edetmoi.com ne
fait apparaitre que l'image du dessus (images/top.gif) que ce soit avec
IE ou Mozilla. Par contre tout les autres fonctionne avec les 2
navigateurs.

--
lucifer

Pour m'écrire, retirer PAS-DE-SPAM de mon adresse mail



Idem chez moi (je passe par wanadoo)

à+


ppascal
Le #1441738
tiscali 1024

ok pour tous sauf: www.dolmenhir.net



--

"ZeFrog" news:
"lulu" news:bts4cb$eth$:

bankiz wrote:
Bonjour,
sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com



Salut,

Ce soir, à 19h19 avec ma connexion Tiscali, j'accède au .net et au
.org mais à aucun des .com
Si blacklist il y a, ce serait sur les .com apparemment.


lulu





Merci lulu pour ces infos qui me seront bien précieuses

J'ai des nouvelles fraiches pour ceux que ça peut éclairer...

après un trace route sur un site (samspade.org) voici ce que j'obtiens

3 137.164.23.225 1.774 ms netblock-lax-dc1--losnettos-
dc.cenic.net [AS2150] Unknown
4 137.164.22.25 8.463 ms dc-slo-dc2--lax-dc1-pos.cenic.net
[AS2150] Unknown
5 137.164.22.27 9.923 ms dc-sol-dc2--slo-dc1-pos.cenic.net
[AS2150] Unknown
6 137.164.22.29 9.297 ms dc-svl-dc1--sol-dc1-pos.cenic.net
[AS2150] Unknown
7 137.164.22.147 9.831 ms dc-paix-px1--svl-dc1-ge.cenic.net
[AS2150] Unknown
8 198.32.176.165 10.608 ms pao1-br1-g2-1-101.gnaps.net (DNS error)
9 199.232.44.5 19.777 ms lax1-br1-p2-1.gnaps.net (DNS error)
[AS1784] CentNet
10 199.232.44.50 19.790 ms lax1-br1-ge-0-1-0.gnaps.net (DNS error)
[AS1784] CentNet
11 199.232.44.21 91.892 ms nyc-m20-ge2-2-0.gnaps.net (DNS error)
[AS1784] CentNet
12 199.232.131.36 96.825 ms ash-m20-ge1-0-0.gnaps.net (DNS error)
[AS1784] CentNet
13 209.123.24.173 84.315 ms 0504.ge-0-0-0.gbr1.ash.nac.net (DNS
error) [AS8001] Net Access Corporation
14 209.123.11.29 89.558 ms 0.so-2-2-0.gbr2.nwr.nac.net (DNS error)
[AS8001] Net Access Corporation
15 209.123.11.233 90.322 ms 0.so-0-3-0.gbr1.oct.nac.net (Fake rDNS)
[AS8001] Net Access Corporation
16 209.123.182.243 89.903 ms DNS error [AS8001] Net Access
Corporation
17 216.67.229.87 90.082 ms server1.mesopia.com

y a bien un truc qui coince sur le chemin...




lulu
Le #1441735
ZeFrog wrote:
"lulu" news:bts4cb$eth$:

bankiz wrote:
Bonjour,
sites concernés :
www.dolmenhir.net
www.dolmenhir.com
www.zeportaille.com
www.tvbzh.org
www.autosfrancaises.com
www.mamandebretagne.com
www.mamansdebretagne.com
www.edetmoi.com






Et ce matin,

j'accède à tous sauf dolmenhir.net et zeportaille.com
on dirait que c'est aléatoire...Tu n'es pas sorti de l'auberge :-(
dommage, parce que tes sites sont de qualité :-)

lulu



Poster une réponse
Anonyme