Windows 7 - 32bits : j'ai un problème avec google chrome

Le
blacksylvain offline Hors ligne
Bonjour,j'ai un problème avec google chrome qui ne s'ouvre que sur ma session administrateur et pas sur ma session invité,je l'es dèsinstallé et réinstallé plusieurs fois avec revo et j'ai toujours le même problème qui revient.
si quelqu'un pouvait m'aider je le remercie d'avance.
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
blacksylvain offline Hors ligne
Le #26341778
Le samedi 21 Février 2015 à 13:41 par blacksylvain :
Bonjour,j'ai un problème avec google chrome qui ne s'ouvre que sur ma
session administrateur et pas sur ma session invité,je l'es
dèsinstallé et réinstallé plusieurs fois avec revo
et j'ai toujours le même problème qui revient.
si quelqu'un pouvait m'aider je le remercie d'avance.


pour le moment mon problème est résolu avec google,je ne sais pas comment j'ai fait mais ça refonctionne à nouveau,par contre j'ai un soucis avec mon lecteur vidéo qui bug presque tout le temps.
quand je regarde une vidéo sur you tube ou facebook par exemple,quasiment a chaque fois mon ecran se bloque et bug.
ensuite apparait une page bleue avec plein de ligne ecrite puis l'ordi redémarre et me demande si je veux démarrer windows normalement.
voila si quelqu'un connait le problème et peut m'aider à le résoudre je suis preneur,merci.
Sydney
Le #26343985
Le 03/03/2015 13:50, blacksylvain a écrit :
Le samedi 21 Février 2015 à 13:41 par blacksylvain :
Bonjour,j'ai un problème avec google chrome qui ne s'ouvre que sur ma
session administrateur et pas sur ma session invité,je l'es
dèsinstallé et réinstallé plusieurs fois avec revo
et j'ai toujours le même problème qui revient.
si quelqu'un pouvait m'aider je le remercie d'avance.


pour le moment mon problème est résolu avec google,je ne sais pas comment j'ai
fait mais ça refonctionne à nouveau,par contre j'ai un soucis avec mon lecteur
vidéo qui bug presque tout le temps.
quand je regarde une vidéo sur you tube ou facebook par exemple,quasiment a
chaque fois mon ecran se bloque et bug.
ensuite apparait une page bleue avec plein de ligne ecrite puis l'ordi redémarre
et me demande si je veux démarrer windows normalement.
voila si quelqu'un connait le problème et peut m'aider à le résoudre je suis
preneur,merci.




Parle-tu du logiciel de Microsoft ou du lecteur de DVD ?
Quelle genre de video veix-tu lire ? Un film du commerce (DVD Video), un
film téléchargé (extension avi ou MP4 ) ?
blacksylvain offline Hors ligne
Le #26344122
Le samedi 21 Février 2015 à 13:41 par blacksylvain :
Bonjour,j'ai un problème avec google chrome qui ne s'ouvre que sur ma
session administrateur et pas sur ma session invité,je l'es
dèsinstallé et réinstallé plusieurs fois avec revo
et j'ai toujours le même problème qui revient.
si quelqu'un pouvait m'aider je le remercie d'avance.


je parle du logiciel qui permet de lire des vidéos sur internet(en l'occurence NVIDIA),j'ai reussi a faire une MaJ du logiciel et pour le moment,je n'ai pas eu de plantage,je croise les doigts.
mon lecteur dvd lui ne fonctionne pas du tout je ne sais pas si il est HS ou si un de mes pilotes n'es pas à jour...
si tu peux me dire comment faire pour verifier je suis preneur,sinon merci quand même...
Sydney
Le #26344298
Le 15/03/2015 18:08, blacksylvain a écrit :
Le samedi 21 Février 2015 à 13:41 par blacksylvain :
Bonjour,j'ai un problème avec google chrome qui ne s'ouvre que sur ma
session administrateur et pas sur ma session invité,je l'es
dèsinstallé et réinstallé plusieurs fois avec revo
et j'ai toujours le même problème qui revient.
si quelqu'un pouvait m'aider je le remercie d'avance.


je parle du logiciel qui permet de lire des vidéos sur internet(en l'occurence
NVIDIA),j'ai reussi a faire une MaJ du logiciel et pour le moment,je n'ai pas eu
de plantage,je croise les doigts.
mon lecteur dvd lui ne fonctionne pas du tout je ne sais pas si il est HS ou si
un de mes pilotes n'es pas à jour...
si tu peux me dire comment faire pour verifier je suis preneur,sinon merci quand
même...



"je parle du logiciel qui permet de lire des vidéos sur internet(en
l'occurence NVIDIA),"
Nvidia est une marque de carte Graphique pas un logiciel. Regarde un peu
mieux avec quoi le film est lu !

si Tu lis en streaming c'est ton navigateur qui le fait. (Internet
explorer, ou Firefox ou google chrome)
Ton mail indique implicitement que ton film n'est pas sur un disque DVD .
ton lecteur DVD devrait être visible dans l'explorateur windows. Pour
voir s'il fonctionne mets un CD-Rom dedans.
Poster une réponse
Anonyme