Windows 7 - 64bits : problème avec frontpage 2002

Le
roger360 offline Hors ligne
Bonjour à tous,

Il m’arrive qu'avec Frontpage version 2002 qui jusqu'à maintenant ne me posé pas de problèmes, qu’a présent quand je veux modifier la page index ainsi que les pages (3) du sommaire en cadre, je peux les faire sans problème.
Sauf qu'en je passe par le FTP (file zilla) j'ai transfert réussi, mais quand je me connecte sur le site, les pages n'ont pas changées.
J'ai contacter le site qui m'héberge le mien qui à fait une mise à jour mais me dit que cela n'a rien a voir avec le problème que je rencontre. Merci d'avance de vos réponses.
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
roger360 offline Hors ligne
Le #26441799
Le samedi 12 Août 2017 à 09:51 par roger360 :
Bonjour à tous,

Il m’arrive qu'avec Frontpage version 2002 qui jusqu'à maintenant
ne me posé pas de problèmes, qu’a présent quand je
veux modifier la page index ainsi que les pages (3) du sommaire en cadre, je
peux les faire sans problème.
Sauf qu'en je passe par le FTP (file zilla) j'ai transfert réussi, mais
quand je me connecte sur le site, les pages n'ont pas changées.
J'ai contacter le site qui m'héberge le mien qui à fait une mise
à jour mais me dit que cela n'a rien a voir avec le problème que
je rencontre. Merci d'avance de vos réponses.


Bonjour, Help personne pour m'aider?
Th.A.C
Le #26441809
Le 14/08/2017 à 07:27, roger360 a écrit :
Le samedi 12 Août 2017 à 09:51 par roger360 :
Bonjour à tous,
Il m’arrive qu'avec Frontpage version 2002 qui jusqu'à maintenant
ne me posé pas de problèmes, qu’a présent quand je
veux modifier la page index ainsi que les pages (3) du sommaire en cadre, je
peux les faire sans problème.
Sauf qu'en je passe par le FTP (file zilla) j'ai transfert réussi, mais
quand je me connecte sur le site, les pages n'ont pas changées.
J'ai contacter le site qui m'héberge le mien qui à fait une mise
à jour mais me dit que cela n'a rien a voir avec le problème que
je rencontre. Merci d'avance de vos réponses.

Bonjour, Help personne pour m'aider?


tu n'es pas vraiment dans le bon newsgroup, la c'est un newsgroup
généraliste consacré à Seven.
Ton problème semble plus lié à un problème de transfert de fichier.
La première chose serait de te connecter sur ton site avec Filezilla et
de récupérer les fichiers transférés pour les comparer avec les
originaux. La seulement, tu saura si le 1er transfert a bien marché.
Autres pistes:
- vider le cache de ton navigateur avec de tester
- pas de problème de majuscule/minuscule?
Poster une réponse
Anonyme